<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Точечные рисунки из гвоздей от Дэвида Фостера</title>
<meta name="description" content="Кофе много не бывает – так считают страстные поклонники этого ароматного и бодрящего напитка. Вместе с тем" />
<meta name="keywords" content="Работы, Левина, поражают, своей, точностью, масштабностью, Маркуса, гвоздей, Дэвида, художника, Фостера, David, портреты, Foster, исполнения, констатирует, Дэвиду, профессии, Фостеру, привычнее, Работы, помощью, молотка, шедевры, создает, Фостер, также, Архитектору, профессии, стройматериалами, традиционными, работать, привычнее, Дэвиду, Фостеру, Joinfo, констатирует, Foster, портреты, David" />
<link href="https://www.gazeta.kg/news/world/262568-tochechnye-risunki-iz-gvozdey-ot-devida-fostera.html" rel="canonical" />
<meta property="og:site_name" content="ИА Газета.kg — Последние новости" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Точечные рисунки из гвоздей от Дэвида Фостера" />
<meta property="og:url" content="https://www.gazeta.kg/news/world/262568-tochechnye-risunki-iz-gvozdey-ot-devida-fostera.html" />
<link rel="search" type="application/opensearchdescription+xml" href="https://www.gazeta.kg/engine/opensearch.php" title="ИА Газета.kg — Последние новости" />
<link rel="alternate" type="application/rss+xml" title="ИА Газета.kg — Последние новости" href="https://www.gazeta.kg/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;18"></script>
<link media="screen" href="/templates/todaynews/css/style.css" type="text/css" rel="stylesheet" />
<link rel="stylesheet" type="text/css" media="all" href="/templates/todaynews/css/corporate_blue.css" id="newsticker_skin" />
<link media="screen" href="/templates/todaynews/css/rwdgrid.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/todaynews/css/flexslider.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/todaynews/css/facebook.css" type="text/css" rel="stylesheet" />
<link href="//fonts.googleapis.com/css?family=PT+Sans&amp;subset=cyrillic" rel="stylesheet" type="text/css" />
<link href="//fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&amp;subset=cyrillic" rel="stylesheet" type="text/css" />
<link href="//fonts.googleapis.com/css?family=PT+Serif&amp;subset=cyrillic" rel="stylesheet" type="text/css" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="stylesheet" id="styleClassic" href="/templates/todaynews/css/social-likes_birman.css" />
<link rel="icon" type="image/png" href="/templates/todaynews/images/favicon.png" type="image/png" />
<link rel="apple-touch-icon" href="/templates/todaynews/images/favicon.png" type="image/png" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2847640979492056",
    enable_page_level_ads: true
  });
</script>



<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=BAJ7BQWBHuMeKi8q"></script>

<link rel="manifest" href="/manifest.json">
</head>
<body>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'todaynews';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
FastSearch();
});
//-->
</script>
<script type="text/javascript">
function clock() {
var d = new Date();
var month_num = d.getMonth()
var day = d.getDate();
var hours = d.getHours();
var minutes = d.getMinutes();
var seconds = d.getSeconds();

month=new Array("января", "февраля", "марта", "апреля", "мая", "июня",
"июля", "августа", "сентября", "октября", "ноября", "декабря");

if (day <= 9) day = "0" + day;

date_time = "Сегодня - " + day + " " + month[month_num] + " " + d.getFullYear() +
" г&nbsp; ";
if (document.layers) {
 document.layers.doc_time.document.write(date_time);
 document.layers.doc_time.document.close();
}
else document.getElementById("timer").innerHTML = date_time;
 setTimeout("clock()", 1000);
}
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5&appId=1639073013048628";
fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<div id="top_wrap"></div>
<div id="tm_wrap"></div>
 	<div class="container-12">
		<div class="grid-12">
			<div id="top">
				<a href="#" id="pull"></a>
				<ul id="top_menu">
					<li><a title="Добавить в закладки" onclick="return addFavorite(this);" rel="sidebar" style="cursor: pointer;">В закладки</a></li>
					<li><a href="/feedback/" rel="nofollow">Рекламодателям</a></li>
					<li><a href="/copyright.html" rel="nofollow">Правообладателям</a></li>
					<li><a href="/feedback/" rel="nofollow">Контакты</a></li>
				</ul>
			</div>
			


<div id="lgn_icon"></div><a href="#" class="loginlink">Авторизация</a>
<div id="logindialog" title="Ваш аккаунт на сайте" style="display:none;">
<form method="post" action="">
	<ul id="enter-form">
		<li><input name="login_name" type="text" onblur="if(this.value=='') this.value='Введите логин'" onfocus="if(this.value=='Введите логин') this.value=''" value="Введите логин"/></li>
		<li><input name="login_password" type="password" class="lg-pass" onblur="if(this.value=='') this.value='И пароль'" onfocus="if(this.value=='И пароль') this.value=''" value="И пароль"/></li>
	</ul>
<div class="clr"></div>
	<button class="lgkey" onclick="submit();" type="submit"><span>Войти</span></button>
	<input name="login" type="hidden" id="login" value="submit" class="lgkey" title="Войти" />
<div class="clr"></div>
<div id="lgbtm">
	<ul id="reg-link">
		<li class="reg"><a href="https://www.gazeta.kg/index.php?do=register" title="Cоздать аккаунт" rel="nofollow">Регистрация</a></li>
		<li class="key"><a href="https://www.gazeta.kg/index.php?do=lostpassword" title="Восстановить пароль" rel="nofollow">Восстановить</a></li>
	</ul>
</div>
</form>

</div>

		</div>
	</div>
<div class="container-12" style="position: relative;">
	<div class="grid-6">
		<a href="#" id="pull2"></a>
		<form action="" class="searchBar media_search media_719" name="searchform" method="post">
			<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
			<input type="text"	name="story" class="s-field" id="story" maxlength="255" placeholder="Поиск" />
			<input type="image"  src="/templates/todaynews/images/spacer.gif" class="searchBtn" alt="Поиск" title="Поиск" />
		</form>
   		<a href="/" class="logo"><img src="/templates/todaynews/images/spacer.gif" alt="" /></a>
		<div id="timer"><script type="text/javascript">clock();</script></div>
		
		
	</div>
 	<div class="grid-6">
		<form action="" class="searchBar" name="searchform" method="post">
			<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
			<input type="text"	name="story" class="s-field" id="story" maxlength="255" placeholder="Поиск" />
			<input type="image"  src="/templates/todaynews/images/spacer.gif" class="searchBtn" alt="Поиск" title="Поиск" />
		</form>
    	<div class="socgroup">
			<a href="/rss.xml" class="rss" title="RSS-лента"></a>
			<a href="//www.facebook.com/gazeta.kg/" class="fb" title="facebook" target="_blank" rel="nofollow"></a>
			<a href="//twitter.com/gazeta_kg" class="twitter" title="twitter" target="_blank" rel="nofollow"></a>
			<a href="//vk.com/gazetakg" class="vk" title="вконтакте" target="_blank" rel="nofollow"></a>
			<a href="//www.ok.ru/group/53166114799799" class="ok" title="одноклассники" target="_blank" rel="nofollow"></a>
			<a href="//www.instagram.com/gazeta_kg/" class="instagram" title="instagram" target="_blank" rel="nofollow"></a>
			<a href="//plus.google.com/113854518070200931730" class="google" title="google+" target="_blank" rel="nofollow"></a>
		</div>
		
    </div>
</div>

<div class="container-12">
	<div class="grid-12" style="position:relative;">
		<div class="tm">
			<ul>
				<li class="home"><a href="/"><img src="/templates/todaynews/images/spacer.gif" width="48" height="46" alt="" /></a></li>
				<li><a href="/news/kyrgyzstan/">Кыргызстан</a></li>
				<li class="sublnk"><a style="cursor: pointer;">Последние Новости</a>
					<ul class="subtopmenu">
						<li><a href="/news/policy-news/">Политика</a></li>
						<li><a href="/news/culture-news/">Культура</a></li>
						<li><a href="/news/sport-news/">Спорт</a></li>
						<li><a href="/news/important/">Важные</a></li>
						<li><a href="/news/economy-news/">Экономика</a></li>
						<li><a href="/news/incidents-news/">Происшествия</a></li>
						<li><a href="/news/technology/">Наука и техника</a></li>
						<li><a href="/news/russia-and-the-us/">Россия и США</a></li>
						<li><a href="/news/russia-news/">Новости России</a></li>
						<li><a href="/news/ukraine/">Новости Украины</a></li>
						<li><a href="/news/dom2/">Новости Дом2</a></li>
						<li><a href="/news/horoscope/">Гороскоп на сегодня</a></li>
					</ul>
				</li>

				<li><a href="/news/kazakhstan/">Казахстан</a></li>
				<li><a href="/news/siriya/">Сирия</a></li>
				<li><a href="/news/kavkaz/">Кавказ</a></li>
				<li><a href="/news/world/">Новости мира</a></li>
				<li><a href="/news/show-business/">Шоу-Бизнес</a></li>
				<li><a href="/social/">Соцпортал Редакции</a></li>
				
			</ul>
		</div>


	</div>
</div>

<div class="media_320"><div class="row">&nbsp;</div></div>

<div class="container-12">

<div class="grid-12">
	

<!-- бегущая лента "События Дня" -->
<div class="media_320_hide">
	<div class="row" style="margin-top:20px;">
	    <ul id="newsticker_reveal" class="newsticker">
            <li>19:36&nbsp;&ndash;&nbsp;Украина возмутилась визитом Медведева в Крым&nbsp;</li><li>19:36&nbsp;&ndash;&nbsp;В МИД назвали решение ЕС расширить антироссийские санкции «недружественным шагом»&nbsp;</li><li>19:25&nbsp;&ndash;&nbsp;Адвоката Акрама Азимова «незаконно» продержали в СИЗО после свидания с ее подзащитным&nbsp;</li><li>19:01&nbsp;&ndash;&nbsp;Наталья Рудова соблазняет поклонников упругими ягодицами (фото)&nbsp;</li>
		</ul>
	</div>
</div>
<!-- конец ленты -->

<div class="banner_728">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GAZETA.KG (Adapt) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2847640979492056"
     data-ad-slot="6761858525"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div>

<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'//www.gazeta.kg/search.html','arrow':false,'bg':'#87abd1','fontsize':14,'fg':'#000000','language':'ru','logo':'rb','publicname':'поиск по сайту gazeta.kg','suggest':true,'target':'_self','tld':'ru','type':2,'usebigdictionary':false,'searchid':2146587,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':'Поиск по сайту...','input_placeholderColor':'#000000','input_borderColor':'#7f9db9'}"><form action="//yandex.ru/search/site/" method="get" target="_self"><input type="hidden" name="searchid" value="2146587"/><input type="hidden" name="l10n" value="ru"/><input type="hidden" name="reqenc" value=""/><input type="search" name="text" value=""/><input type="submit" value="Найти"/></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>
<br />

<script>
  (function() {
    var cx = "007959902037857340642:p3ondhbszl0";
    var gcse = document.createElement("script");
    gcse.type = "text/javascript";
    gcse.async = true;
    gcse.src = (document.location.protocol == "https:" ? "https:" : "http:") +
        "//cse.google.com/cse.js?cx=" + cx;
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
<br />

</div>



<!-- колонка контента во внутренних -->


	<div class="grid-9">
		<div class="bc group">
			
			
			<div id='dle-content'><div class="story-full group">
	<h1>Точечные рисунки из гвоздей от Дэвида Фостера</h1>
			<ul class="nav-story">
				<li>04.08.2017, 18:28, </li>
				<li class="lcat"><a href="https://www.gazeta.kg/news/">Последние новости</a> / <a href="https://www.gazeta.kg/news/world/">В мире</a></li>
				<li class="views">Просмотров: 0</li>
				<a id="dle-comm-link" href="https://www.gazeta.kg/news/world/262568-tochechnye-risunki-iz-gvozdey-ot-devida-fostera.html#comment"><li class="comnum">Комментариев: 0</li></a>
				<li style="margin:0 10px;"></li>
			</ul>

			<div class="social-likes">
				<div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div>
				<div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div>
				<div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div>
				<div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div>
				<div class="plusone" title="Поделиться ссылкой в Гугл-плюсе">Google+</div>
			</div>

<div style="border-bottom: dashed 1px #d6d6d6;padding:10px 0 0 0;"></div>

	<div class="banner_728" style="margin-top: 15px; margin-bottom: 0px;">
	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- GAZETA.KG (Adapt) -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2847640979492056"
		 data-ad-slot="6761858525"
		 data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	
	</div>
	
	<div class="full-str">

		<p>Работы художника Дэвида Фостера (David Foster), как и портреты из гвоздей Маркуса Левина, поражают своей масштабностью и точностью исполнения, констатирует Joinfo.ua. Фостер также создает свои шедевры с помощью молотка и гвоздей.</p><br /><p>Архитектору по профессии Дэвиду Фостеру привычнее работать со стройматериалами, чем с традиционными для художника красками и карандашами, однако эскизы своих будущих картин он рисует чернилами, масштабируя затем изображение на холст.</p><br /><p>Создавая небольшую картину, художник вбивает около 5 тысяч гвоздей, а для большого полотна их потребуется в шесть раз больше. Сам Фостер удивляется тому, что настолько простая техника написания картин дает полноценные рисунки.</p>
		<p></p>
		<script async="" defer="defer" src="//platform.instagram.com/en_US/embeds.js"></script>
		
		
		
		<br />

		Постоянный адрес материала: http://www.gazeta.kg/262568-news.html

		<div class="text_error_info">Если Вы заметите ошибку в тексте, выделите её и нажмите Ctrl+Enter, чтобы отослать информацию редактору.</div>

		<div style="margin: 5px 0px 15px -15px;">
			<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
			<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
			<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter" data-counter=""></div>
		</div>

	</div>







<div class="banner_728">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GAZETA.KG (Adapt) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2847640979492056"
     data-ad-slot="6761858525"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

<noindex>
<br />
<div style="font-weight: 400; margin: 0 15px; font-size: 22px;">Смотрите также</div>
<!-- MarketGidComposite Start --> 
<div id="MarketGidScriptRootC596348"> 
    <div id="MarketGidPreloadC596348"></div> 
    <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootC596348")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootC596348");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=596348;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/g/a/gazeta.kg.596348.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
    </script> 
</div> 
<!-- MarketGidComposite End -->
</noindex>
<script id="e4R7ikqKzgX_qcPD">if (window.relap) window.relap.ar('e4R7ikqKzgX_qcPD');</script>
</div>

	<br class="clr" />
	<div class="com_border">
		<div class="simnews" style="padding: 10px 0 0 0;">
			<i>КОММЕНТАРИИ:</i>
		</div>
		<!--dlecomments-->
	</div>
	<!--dleaddcomments-->
	
	<div id="mc-container"></div>
	<script type="text/javascript">
	cackle_widget = window.cackle_widget || [];
	cackle_widget.push({widget: 'Comment', id: 41829});
	(function() {
		var mc = document.createElement('script');
		mc.type = 'text/javascript';
		mc.async = true;
		mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
	})();
	</script>

	<!--dlenavigationcomments--></div>
		</div>
	</div>


<!-- правая колонка -->

	<div class="grid-3 rcol">

		<div class="bc_title soc_title">Мы в соцсетях</div>
		<div class="bc bc_media">
		
			<div class="currency_block" style="margin-bottom: 0;">
			<div class="widget-twitter-block">
				<div id="widget-twitter-bg" style="margin-top:15px;">
					<a href="https://twitter.com/intent/follow?screen_name=gazeta_kg" target="_blank" rel="nofollow"></a>
				</div>
				<div id="fb-root"></div>
				<div class="fb-like" data-href="https://www.facebook.com/gazeta.kg/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
				<div id="widget-twitter-bg"></div>
			</div>
			</div>

			<div class="section soc_vidgets">
				<ul class="tabs2">
					<li class="current">Facebook</li>
					<li>Twitter</li>
					<li>Вконтакте</li>
				</ul>
				<div class="box visible">
					<div class="fb-page" data-href="https://www.facebook.com/gazeta.kg/" data-width="280" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gazeta.kg/"><a href="https://www.facebook.com/gazeta.kg/" rel="nofollow">«Газета.kg»</a></blockquote></div></div>
				</div>
				<div class="box">
					<a class="twitter-timeline" href="https://twitter.com/gazeta_kg" data-widget-id="657874242764218368" rel="nofollow">Твиты от @gazeta_kg</a>
					<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
				</div>
				<div class="box">
					<script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>
					<div id="vk_groups"></div>
					<script type="text/javascript">
						VK.Widgets.Group("vk_groups", {mode: 0, width: "280", height: "270", color1: "FFFFFF", color2: "2B587A", color3: "5B7FA6"}, 75464209);
					</script>
				</div>
			</div>

		</div>

		<div class="bc_title">Курсы валют НБКР</div>
			<div class="currency_block">
				<div class="currency"><div class="usd"></div><td class="exrate">69.3816<div class="currency_img_up"></div><div class="currency_text_up">+0.08%</div></div><div class="currency"><div class="eur"></div><td class="exrate">82.4427<div class="currency_img_up"></div><div class="currency_text_up">+0.41%</div></div><div class="currency"><div class="rub"></div><td class="exrate">1.1501<div class="currency_img_up"></div><div class="currency_text_up">+0.79%</div></div><div class="currency"><div class="kzt"></div><td class="exrate">0.2076<div class="currency_img_up"></div><div class="currency_text_up">+0.63%</div></div><div class="share_button"><a href="http://www.gazeta.kg/informers/currency/">Разместить у себя на сайте</a></div>
			</div>

		
		<sidebar class="sidebar" style="width:300px; margin:0px; border: 0px;">
		<aside id="text-10" class="widget widget_text">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- GAZETA.KG (Adapt) -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2847640979492056"
			 data-ad-slot="6761858525"
			 data-ad-format="auto"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</aside>
		</sidebar>
		<br />
		
		

</div>

<!-- конец правой колонки -->



</div>

<div id="footer">
<div class="container-12">
	<div class="grid-12">
		<a href="/" class="logo"><img src="/templates/todaynews/images/spacer.gif" alt="" /></a>

	<div class="message">
    	<p>Использование любых материалов, размещённых на сайте, разрешается при условии активной ссылки на наш сайт.</p>
		<p>При копировании материалов для интернет-изданий – обязательна прямая открытая для поисковых систем гиперссылка. Ссылка должна быть размещена в независимости от полного либо частичного использования материалов. Гиперссылка (для интернет- изданий) – должна быть размещена в подзаголовке или в первом абзаце материала.</p>
		<p>Все материалы, содержащиеся на веб-сайте www.gazeta.kg, защищены законом об авторском праве. Фотографии и прочие материалы являются собственностью их авторов и представлены исключительно для некоммерческого использования и ознакомления , если не указано иное. Несанкционированное использование таких материалов может нарушать закон об авторском праве, торговой марке и другие законы.</p>
	</div>

		<div class="row">
        		<div class="message" style="margin:0;">
					<p>&copy; 2003-2016, ООО «Газета.кг». Все права защищены.</p>
					<p>Газета.кг &mdash; Последние новости сегодня.</p>
				</div>
				
			<div id="counters">
   				<div class="count">
					<!-- Yandex.Metrika informer -->
					<a href="//metrika.yandex.ru/stat/?id=22594468&amp;from=informer"
					target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/22594468/3_0_FFFF30FF_FDE910FF_0_pageviews"
					style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:22594468,lang:'ru'});return false}catch(e){}"/></a>
					<!-- /Yandex.Metrika informer -->

					<!-- Yandex.Metrika counter -->
					<script type="text/javascript">
					(function (d, w, c) {
						(w[c] = w[c] || []).push(function() {
							try {
								w.yaCounter22594468 = new Ya.Metrika({id:22594468,
										webvisor:true,
										clickmap:true,
										trackLinks:true,
										accurateTrackBounce:true});
							} catch(e) { }
						});

						var n = d.getElementsByTagName("script")[0],
							s = d.createElement("script"),
							f = function () { n.parentNode.insertBefore(s, n); };
						s.type = "text/javascript";
						s.async = true;
						s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

						if (w.opera == "[object Opera]") {
							d.addEventListener("DOMContentLoaded", f, false);
						} else { f(); }
					})(document, window, "yandex_metrika_callbacks");
					</script>
					<noscript><div><img src="//mc.yandex.ru/watch/22594468" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
					<!-- /Yandex.Metrika counter -->
				</div>
   				<div class="count">
					<!--LiveInternet counter--><script type="text/javascript"><!--
					document.write("<img src='//counter.yadro.ru/hit?t57.17;r"+
					escape(document.referrer)+((typeof(screen)=="undefined")?"":
					";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
					screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
					";"+Math.random()+
					"' alt='' border='0' width='88' height='31'>")
					//--></script><!--/LiveInternet-->
				</div>
				<div class="count">
					<!-- Rating@Mail.ru counter -->
					<script type="text/javascript">
					var _tmr = window._tmr || (window._tmr = []);
					_tmr.push({id: "1850248", type: "pageView", start: (new Date()).getTime()});
					(function (d, w, id) {
					  if (d.getElementById(id)) return;
					  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
					  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
					  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
					  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
					})(document, window, "topmailru-code");
					</script><noscript><div style="position:absolute;left:-10000px;">
					<img src="//top-fwz1.mail.ru/counter?id=1850248;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
					</div></noscript>
					<!-- //Rating@Mail.ru counter -->
				</div>
				<div class="count">
					<div id="Rambler-counter">
					<noscript>
					  <img src="//counter.rambler.ru/top100.cnt?4398855" alt="Rambler's Top100" border="0" />
					</noscript>
					</div>
					<script type="text/javascript">
					var _top100q = _top100q || [];
					_top100q.push(["setAccount", "4398855"]);
					_top100q.push(["trackPageviewByLogo", document.getElementById("Rambler-counter")]);

					(function(){
					  var pa = document.createElement("script"); 
					  pa.type = "text/javascript"; 
					  pa.async = true;
					  pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
					  var s = document.getElementsByTagName("script")[0]; 
					  s.parentNode.insertBefore(pa, s);
					})();
					</script>
				</div>
			</div>
			
        </div>

    	</div>

	</div>
</div>

</div>

	<script type="text/javascript" src="/templates/todaynews/js/ajax.js"></script>
    <script defer src="/templates/todaynews/js/jquery.flexslider.js" type="text/javascript"></script>
	<script type="text/javascript" src="/templates/todaynews/js/mobilyslider.js"></script>
	<script type="text/javascript" src="/templates/todaynews/js/prefixfree.min.js"></script>
	<script type="text/javascript" src="/templates/todaynews/js/libs.js"></script>
	<script type="text/javascript" src="/templates/todaynews/js/newsticker.jquery.min.js"></script>
	<script type="text/javascript" src="/templates/todaynews/js/social-likes.min.js"></script>
	
<div class="fr_up" title="Вверх" id="ToTop">⇧</div>
<div class="fr_down" title="Вниз" id="OnBottom" style="display: block;">⇩</div>

<script type="text/javascript" src="/templates/todaynews/js/social-likes.min.js"></script>
<script type='text/javascript'>
	var q2w3_sidebar_options = new Array();
	q2w3_sidebar_options[0] = {
		"sidebar" : "sidebar-1", 
		"margin_top" : 10, 
		"margin_bottom" : 0, 
		"stop_id" : "footer", 
		"screen_max_width" : 400, 
		"screen_max_height" : 0, 
		"width_inherit" : false, 
		"refresh_interval" : 1500, 
		"window_load_hook" : false, 
		"disable_mo_api" : false, 
		"widgets" : ['text-10'] 
	};
</script>
<script type='text/javascript' src="/templates/todaynews/js/q2w3-fixed-widget.min.js"></script>
	
<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://gazetakg.push.world/https.embed.js","pw"),pw.websiteId="782c2f85c738cf5dfafc09cd99573a935388278f27dbc9bc148330d56b6609f9";</script>

</body>
</html>