<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Появилось текстовое сообщение, которое может сломать приложение iMessage</title>
<meta name="description" content="Никита Джигурда поделился с журналистами, как он проведет новогоднюю ночь. С его слов, он будет молится в" />
<meta name="keywords" content="тревогу, может, сломать, приложение, iMessage, которое, сообщении, появилась, информация, простом, текстовом, Несмотря, считается, умельцы, которым, удается, регулярно, находятся, конкурентами, самой, тревогу, системы, зарегистрирован, Тогда, специальное, создали, «поломки», случаев, работу, приложений, «яблочных», первых, гаджетах, сообщение, арабском, попытке, зайти, «сообщения», сообщения, прошлого" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="ИА Газета.kg — Последние новости" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Появилось текстовое сообщение, которое может сломать приложение iMessage" />
<meta property="og:url" content="http://www.gazeta.kg/news/technology/165722-poyavilos-tekstovoe-soobschenie-kotoroe-mozhet-slomat-prilozhenie-imessage.html" />
<meta property="og:image" content="http://www.gazeta.kg/uploads/posts/2016-12/thumbs/poyavilos-tekstovoe-soobschenie-kotoroe-mozhet-slomat-prilozhenie-imessage_1.jpeg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.gazeta.kg/engine/opensearch.php" title="ИА Газета.kg — Последние новости" />
<link rel="alternate" type="application/rss+xml" title="ИА Газета.kg — Последние новости" href="http://www.gazeta.kg/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;18"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/highslide/highslide.js&amp;18"></script>
<link media="screen" href="/templates/todaynews/css/style.css" type="text/css" rel="stylesheet" />
<link rel="stylesheet" type="text/css" media="all" href="/templates/todaynews/css/corporate_blue.css" id="newsticker_skin" />
<link media="screen" href="/templates/todaynews/css/rwdgrid.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/todaynews/css/flexslider.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/todaynews/css/facebook.css" type="text/css" rel="stylesheet" />
<link href="//fonts.googleapis.com/css?family=PT+Sans&amp;subset=cyrillic" rel="stylesheet" type="text/css" />
<link href="//fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&amp;subset=cyrillic" rel="stylesheet" type="text/css" />
<link href="//fonts.googleapis.com/css?family=PT+Serif&amp;subset=cyrillic" rel="stylesheet" type="text/css" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="stylesheet" id="styleClassic" href="/templates/todaynews/css/social-likes_birman.css" />
<link rel="icon" type="image/png" href="/templates/todaynews/images/favicon.png" type="image/png" />
<link rel="apple-touch-icon" href="/templates/todaynews/images/favicon.png" type="image/png" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2847640979492056",
    enable_page_level_ads: true
  });
</script>



<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=BAJ7BQWBHuMeKi8q"></script>

</head>
<body>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'todaynews';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.showCredits = false;
hs.dimmingOpacity = 0.60;
hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.align = 'center'; hs.transitions = ['expand', 'crossfade']; hs.addSlideshow({interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

jQuery(function($){
FastSearch();
});
//-->
</script>
<script type="text/javascript">
function clock() {
var d = new Date();
var month_num = d.getMonth()
var day = d.getDate();
var hours = d.getHours();
var minutes = d.getMinutes();
var seconds = d.getSeconds();

month=new Array("января", "февраля", "марта", "апреля", "мая", "июня",
"июля", "августа", "сентября", "октября", "ноября", "декабря");

if (day <= 9) day = "0" + day;

date_time = "Сегодня - " + day + " " + month[month_num] + " " + d.getFullYear() +
" г&nbsp; ";
if (document.layers) {
 document.layers.doc_time.document.write(date_time);
 document.layers.doc_time.document.close();
}
else document.getElementById("timer").innerHTML = date_time;
 setTimeout("clock()", 1000);
}
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5&appId=1639073013048628";
fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<div id="top_wrap"></div>
<div id="tm_wrap"></div>
 	<div class="container-12">
		<div class="grid-12">
			<div id="top">
				<a href="#" id="pull"></a>
				<ul id="top_menu">
					<li><a title="Добавить в закладки" onclick="return addFavorite(this);" rel="sidebar" style="cursor: pointer;">В закладки</a></li>
					<li><a href="/feedback/" rel="nofollow">Рекламодателям</a></li>
					<li><a href="/copyright.html" rel="nofollow">Правообладателям</a></li>
					<li><a href="/feedback/" rel="nofollow">Контакты</a></li>
				</ul>
			</div>
			


<div id="lgn_icon"></div><a href="#" class="loginlink">Авторизация</a>
<div id="logindialog" title="Ваш аккаунт на сайте" style="display:none;">
<form method="post" action="">
	<ul id="enter-form">
		<li><input name="login_name" type="text" onblur="if(this.value=='') this.value='Введите логин'" onfocus="if(this.value=='Введите логин') this.value=''" value="Введите логин"/></li>
		<li><input name="login_password" type="password" class="lg-pass" onblur="if(this.value=='') this.value='И пароль'" onfocus="if(this.value=='И пароль') this.value=''" value="И пароль"/></li>
	</ul>
<div class="clr"></div>
	<button class="lgkey" onclick="submit();" type="submit"><span>Войти</span></button>
	<input name="login" type="hidden" id="login" value="submit" class="lgkey" title="Войти" />
<div class="clr"></div>
<div id="lgbtm">
	<ul id="reg-link">
		<li class="reg"><a href="http://www.gazeta.kg/index.php?do=register" title="Cоздать аккаунт" rel="nofollow">Регистрация</a></li>
		<li class="key"><a href="http://www.gazeta.kg/index.php?do=lostpassword" title="Восстановить пароль" rel="nofollow">Восстановить</a></li>
	</ul>
</div>
</form>

</div>

		</div>
	</div>
<div class="container-12" style="position: relative;">
	<div class="grid-6">
		<a href="#" id="pull2"></a>
		<form action="" class="searchBar media_search media_719" name="searchform" method="post">
			<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
			<input type="text"	name="story" class="s-field" id="story" maxlength="255" placeholder="Поиск" />
			<input type="image"  src="/templates/todaynews/images/spacer.gif" class="searchBtn" alt="Поиск" title="Поиск" />
		</form>
   		<a href="/" class="logo"><img src="/templates/todaynews/images/spacer.gif" alt="" /></a>
		<div id="timer"><script type="text/javascript">clock();</script></div>
		
		
	</div>
 	<div class="grid-6">
		<form action="" class="searchBar" name="searchform" method="post">
			<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
			<input type="text"	name="story" class="s-field" id="story" maxlength="255" placeholder="Поиск" />
			<input type="image"  src="/templates/todaynews/images/spacer.gif" class="searchBtn" alt="Поиск" title="Поиск" />
		</form>
    	<div class="socgroup">
			<a href="/rss.xml" class="rss" title="RSS-лента"></a>
			<a href="https://www.facebook.com/gazeta.kg/" class="fb" title="facebook" target="_blank" rel="nofollow"></a>
			<a href="https://twitter.com/gazeta_kg" class="twitter" title="twitter" target="_blank" rel="nofollow"></a>
			<a href="http://vk.com/gazetakg" class="vk" title="вконтакте" target="_blank" rel="nofollow"></a>
			<a href="http://www.ok.ru/group/53166114799799" class="ok" title="одноклассники" target="_blank" rel="nofollow"></a>
			<a href="https://www.instagram.com/gazeta_kg/" class="instagram" title="instagram" target="_blank" rel="nofollow"></a>
			<a href="https://plus.google.com/113854518070200931730" class="google" title="google+" target="_blank" rel="nofollow"></a>
		</div>
		
    </div>
</div>

<div class="container-12">
	<div class="grid-12" style="position:relative;">
		<div class="tm">
			<ul>
				<li class="home"><a href="/"><img src="/templates/todaynews/images/spacer.gif" width="48" height="46" alt="" /></a></li>
				<li><a href="/news/kyrgyzstan/">Кыргызстан</a></li>
				<li class="sublnk"><a style="cursor: pointer;">Последние Новости</a>
					<ul class="subtopmenu">
						<li><a href="/news/policy-news/">Политика</a></li>
						<li><a href="/news/culture-news/">Культура</a></li>
						<li><a href="/news/sport-news/">Спорт</a></li>
						<li><a href="/news/important/">Важные</a></li>
						<li><a href="/news/economy-news/">Экономика</a></li>
						<li><a href="/news/incidents-news/">Происшествия</a></li>
						<li><a href="/news/technology/">Наука и техника</a></li>
						<li><a href="/news/russia-and-the-us/">Россия и США</a></li>
						<li><a href="/news/russia-news/">Новости России</a></li>
						<li><a href="/news/ukraine/">Новости Украины</a></li>
						<li><a href="/news/dom2/">Новости Дом2</a></li>
						<li><a href="/news/horoscope/">Гороскоп на сегодня</a></li>
					</ul>
				</li>

				<li><a href="/news/kazakhstan/">Казахстан</a></li>
				<li><a href="/news/siriya/">Сирия</a></li>
				<li><a href="/news/kavkaz/">Кавказ</a></li>
				<li><a href="/news/world/">Новости мира</a></li>
				<li><a href="/news/show-business/">Шоу-Бизнес</a></li>
				<li><a href="/social/">Соцпортал Редакции</a></li>
				
			</ul>
		</div>


	</div>
</div>

<div class="media_320"><div class="row">&nbsp;</div></div>

<div class="container-12">

<div class="grid-12">
	

<!-- бегущая лента "События Дня" -->
<div class="media_320_hide">
	<div class="row" style="margin-top:20px;">
	    <ul id="newsticker_reveal" class="newsticker">
            <li>21:22&nbsp;&ndash;&nbsp;Появилось текстовое сообщение, которое может сломать приложение iMessage&nbsp;</li><li>21:22&nbsp;&ndash;&nbsp;Никита Джигурда новогоднюю ночь проведет молясь в ведическом храме&nbsp;</li><li>21:04&nbsp;&ndash;&nbsp;Мои итоги-2016&nbsp;</li><li>20:51&nbsp;&ndash;&nbsp;Прикольные поздравления с Новым годом Петуха 2017: родителям, друзьям, коллегам, близким&nbsp;</li>
		</ul>
	</div>
</div>
<!-- конец ленты -->

<div class="banner_728">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GAZETA.KG (Adapt) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2847640979492056"
     data-ad-slot="6761858525"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div>

<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://www.gazeta.kg/search.html','arrow':false,'bg':'#87abd1','fontsize':14,'fg':'#000000','language':'ru','logo':'rb','publicname':'поиск по сайту gazeta.kg','suggest':true,'target':'_self','tld':'ru','type':2,'usebigdictionary':false,'searchid':2146587,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':'Поиск по сайту...','input_placeholderColor':'#000000','input_borderColor':'#7f9db9'}"><form action="http://yandex.ru/search/site/" method="get" target="_self"><input type="hidden" name="searchid" value="2146587"/><input type="hidden" name="l10n" value="ru"/><input type="hidden" name="reqenc" value=""/><input type="search" name="text" value=""/><input type="submit" value="Найти"/></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>
<br />

<script>
  (function() {
    var cx = "007959902037857340642:p3ondhbszl0";
    var gcse = document.createElement("script");
    gcse.type = "text/javascript";
    gcse.async = true;
    gcse.src = (document.location.protocol == "https:" ? "https:" : "http:") +
        "//cse.google.com/cse.js?cx=" + cx;
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
<br />

</div>



<!-- колонка контента во внутренних -->


	<div class="grid-9">
		<div class="bc group">
			
			
			<div id='dle-content'><div class="buzzplayer-stage" data-hash="XKYmYyY14N3P7KtR6gZtyA2oEuVHue49L-Lj1Nlu8qo" data-width="500" data-expandable="true" data-target="div[class='full-str']:p" data-align="center">
          <script type="text/javascript">
          (function(w, d) {
            var c = d.createElement("script");
            c.src = "http://tube.buzzoola.com/new/build/buzzlibrary.js";
            c.type = "text/javascript";
            c.async = !0;
            var f = function() {
              var p = d.getElementsByTagName("script")[0];
              p.parentNode.insertBefore(c, p);
            };
            "[object Opera]" == w.opera ? d.addEventListener("DOMContentLoaded", f, !1) : f();
          })(window, document);
          </script>
        </div>

<div class="story-full group">
	<h1>Появилось текстовое сообщение, которое может сломать приложение iMessage</h1>
			<ul class="nav-story">
				<li>31.12.2016, 21:22, </li>
				<li class="lcat"><a href="http://www.gazeta.kg/news/">Последние новости</a> / <a href="http://www.gazeta.kg/news/technology/">Наука и техника</a></li>
				<li class="views">Просмотров: 0</li>
				<a id="dle-comm-link" href="http://www.gazeta.kg/news/technology/165722-poyavilos-tekstovoe-soobschenie-kotoroe-mozhet-slomat-prilozhenie-imessage.html#comment"><li class="comnum">Комментариев: 0</li></a>
				<li style="margin:0 10px;"></li>
			</ul>

			<div class="social-likes">
				<div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div>
				<div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div>
				<div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div>
				<div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div>
				<div class="plusone" title="Поделиться ссылкой в Гугл-плюсе">Google+</div>
			</div>

<div style="border-bottom: dashed 1px #d6d6d6;padding:10px 0 0 0;"></div>

	<div class="banner_728" style="margin-top: 15px; margin-bottom: 0px;">
	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- GAZETA.KG (Adapt) -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2847640979492056"
		 data-ad-slot="6761858525"
		 data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	
	</div>
	
	<div class="full-str">

		<i>СМИ бьют тревогу. В сети появилась информация о простом текстовом сообщении, которое может сломать приложение iMessage.</i><br /><br /><div align="center"><!--TBegin:http://www.gazeta.kg/uploads/posts/2016-12/poyavilos-tekstovoe-soobschenie-kotoroe-mozhet-slomat-prilozhenie-imessage_1.jpeg|--><a href="http://www.gazeta.kg/uploads/posts/2016-12/poyavilos-tekstovoe-soobschenie-kotoroe-mozhet-slomat-prilozhenie-imessage_1.jpeg" rel="highslide" class="highslide"><img src="/uploads/posts/2016-12/thumbs/poyavilos-tekstovoe-soobschenie-kotoroe-mozhet-slomat-prilozhenie-imessage_1.jpeg" alt='Появилось текстовое сообщение, которое может сломать приложение iMessage' title='Появилось текстовое сообщение, которое может сломать приложение iMessage'  /></a><!--TEnd--></div><br /><br />Несмотря на то, что iOS считается самой безопасной операционной системой по сравнению с ее конкурентами, находятся умельцы, которым удается сломать ее. В сети регулярно появляется информация о неких сообщениях, которые нарушают работу приложений на «яблочных» гаджетах.<br /><br />Один из первых случаев «поломки» системы был зарегистрирован в 2013 году. Тогда умельцы создали специальное сообщение на арабском языке, которое перезагружало телефоны при его открытии, а также выдавало ошибку при попытке зайти в приложение «сообщения». В мае прошлого года сообщения-вирусы вновь проявили себя. Несмотря на то, что текст послания был другим, последствия также касались работы текстового приложения.<br /><br />В декабре владельцы устройств на iOS вновь столкнулись с опасностью сломать свой смартфон из-за зараженного сообщения. В этом послании скрыта визитная карточка контакта, однако ее объем значительно превышает привычный. При попытке открыть ее, приложение «Сообщения» зависает. Его можно закрыть, зайдя в последние запущенные приложения, однако вновь открыть его уже не удастся.<br /><br />Специалисты сообщают, что данному вирусу подвержены устройства на iOS 9 - 10.2.1 Beta 2. Исправить поломку нельзя, единственным выходом для тех, кто столкнулся с такой проблемой, является ожидание выхода обновления от компании Apple.<br /><div align="center"><noindex><object type="application/x-shockwave-flash" width="640" height="480"><br /><param name="bgcolor" value="#ffffff" /><br /><param name="allowFullScreen" value="true" /><br /><param name="allowScriptAccess" value="always" /><param name="movie" value="http://actualnews.org/engine/classes/flashplayer/actualvideo.swf" /><br /><param name="flashvars" value="comment=video&st=http://actualnews.org/engine/classes/flashplayer/skin.txt&file=https://youtu.be/MrKj1rFFV_Y" /></object></noindex></div>
		<p></p>
		<script async="" defer="defer" src="//platform.instagram.com/en_US/embeds.js"></script>
		
		
		
		<br />

		Постоянный адрес материала: http://www.gazeta.kg/165722-news.html

		<div class="text_error_info">Если Вы заметите ошибку в тексте, выделите её и нажмите Ctrl+Enter, чтобы отослать информацию редактору.</div>

		<div style="margin: 5px 0px 15px -15px;">
			<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
			<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
			<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter" data-counter=""></div>
		</div>

	</div>







<div class="banner_728">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GAZETA.KG (Adapt) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2847640979492056"
     data-ad-slot="6761858525"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

<noindex>
<br />
<div style="font-weight: 400; margin: 0 15px; font-size: 22px;">Смотрите также</div>
<!-- MarketGidComposite Start --> 
<div id="MarketGidScriptRootC596348"> 
    <div id="MarketGidPreloadC596348"></div> 
    <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootC596348")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootC596348");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=596348;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/g/a/gazeta.kg.596348.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
    </script> 
</div> 
<!-- MarketGidComposite End -->
</noindex>
<script id="e4R7ikqKzgX_qcPD">if (window.relap) window.relap.ar('e4R7ikqKzgX_qcPD');</script>
</div>

	<br class="clr" />
	<div class="com_border">
		<div class="simnews" style="padding: 10px 0 0 0;">
			<i>КОММЕНТАРИИ:</i>
		</div>
		<!--dlecomments-->
	</div>
	<!--dleaddcomments-->
	
	<div id="mc-container"></div>
	<script type="text/javascript">
	cackle_widget = window.cackle_widget || [];
	cackle_widget.push({widget: 'Comment', id: 41829});
	(function() {
		var mc = document.createElement('script');
		mc.type = 'text/javascript';
		mc.async = true;
		mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
	})();
	</script>

	<!--dlenavigationcomments--></div>
		</div>
	</div>


<!-- правая колонка -->

	<div class="grid-3 rcol">

		<div class="bc_title">Мы в соцсетях</div>
			<div class="currency_block">
				<div id="widget-twitter-bg" style="margin-top:15px;">
					<a href="https://twitter.com/intent/follow?screen_name=gazeta_kg" target="_blank" rel="nofollow"></a>
				</div>
				<div id="fb-root"></div>
				<div class="fb-like" data-href="https://www.facebook.com/gazeta.kg/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
				<div id="widget-twitter-bg"></div>
			</div>

		<div class="bc_title">Курсы валют НБКР</div>
			<div class="currency_block">
				<div class="currency"><div class="usd"></div><td class="exrate">69.2301<div class="currency_img_down"></div><div class="currency_text_down">-0.25%</div></div><div class="currency"><div class="eur"></div><td class="exrate">72.8439<div class="currency_img_up"></div><div class="currency_text_up">+0.48%</div></div><div class="currency"><div class="rub"></div><td class="exrate">1.1413<div class="currency_img_down"></div><div class="currency_text_down">-0.88%</div></div><div class="currency"><div class="kzt"></div><td class="exrate">0.2079<div class="currency_img_down"></div><div class="currency_text_down">-0.29%</div></div><div class="share_button"><a href="http://www.gazeta.kg/informers/currency/">Разместить у себя на сайте</a></div>
			</div>

		
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- GAZETA.KG (Adapt) -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2847640979492056"
			 data-ad-slot="6761858525"
			 data-ad-format="auto"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		<br />
		
		

		<noindex>
		<div class="bc_title">Новости партнеров</div>
		<div class="bc group">
			<!-- MarketGidComposite Start --> 
			<div id="MarketGidScriptRootC596320"> 
				<div id="MarketGidPreloadC596320"></div> 
				<script> (function(){ var D=new Date(),d=document,b="body",ce="createElement",ac="appendChild",st="style",ds="display",n="none",gi="getElementById"; var i=d[ce]("iframe");i[st][ds]=n;d[gi]("MarketGidScriptRootC596320")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootC596320");}var dv=iw[ce]("div");dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=596320;c[ac](dv); var s=iw[ce]("script");s.async="async";s.defer="defer";s.charset="utf-8";s.src="//jsc.marketgid.com/g/a/gazeta.kg.596320.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
				</script> 
			</div> 
			<!-- MarketGidComposite End -->
			<script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'"></div>'); if("undefined"===typeof loaded_blocks_directadvert){loaded_blocks_directadvert=[]; function n(){var e=loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}loaded_blocks_directadvert.push({adp_id:e,div:t})})(210499)</script>
		</div>
		</noindex>

	<div class="bc">
		<div class="section">
			<ul class="tabs2">
				<li class="current">Читаемое</li>
				<li>Сегодня</li>
				<li>Комментируют</li>
			</ul>
		<div class="box visible">
   			<div class="short2">
	<a href="http://www.gazeta.kg/news/important/165557-salat-cezar-s-kuricey-klassicheskiy-prostoy-recept-otlichnoe-blyudo-dlya-novogodnego-stola.html"><img src="/uploads/posts/2016-12/thumbs/salat-cezar-s-kuricey-klassicheskiy-prostoy-recept-otlichnoe-blyudo-dlya-novogodnego-stola_1.jpeg" alt="Салат цезарь с курицей классический простой рецепт: отличное блюдо для новогоднего стола" class="img trans" /></a>
	<div>
		<a href="http://www.gazeta.kg/news/important/165557-salat-cezar-s-kuricey-klassicheskiy-prostoy-recept-otlichnoe-blyudo-dlya-novogodnego-stola.html">Салат цезарь с курицей классический простой рецепт: отличное блюдо для новогоднего стола</a>
	</div>
	<ul class="mcat"><li>07:27</li>
		<li class="views">1 907</li>
		<li class="comnum">0</li>
	</ul>
</div><div class="short2">
	<a href="http://www.gazeta.kg/news/important/162744-poroshenko-uhodit-v-otstavku-po-sostoyaniyu-zdorovya-prezidentu-ukrainy-trebuetsya-srochnaya-operaciya.html"><img src="/uploads/posts/2016-12/thumbs/poroshenko-uhodit-v-otstavku-po-sostoyaniyu-zdorovya-prezidentu-ukrainy-trebuetsya-srochnaya-operaciya_1.jpeg" alt="Порошенко уходит в отставку по состоянию здоровья: президенту Украины требуется срочная операция" class="img trans" /></a>
	<div>
		<a href="http://www.gazeta.kg/news/important/162744-poroshenko-uhodit-v-otstavku-po-sostoyaniyu-zdorovya-prezidentu-ukrainy-trebuetsya-srochnaya-operaciya.html">Порошенко уходит в отставку по состоянию здоровья: президенту Украины требуется срочная операция</a>
	</div>
	<ul class="mcat"><li>18:22</li>
		<li class="views">1 479</li>
		<li class="comnum">0</li>
	</ul>
</div><div class="short2">
	<a href="http://www.gazeta.kg/news/culture-news/165678-prikolnye-sms-s-novym-godom-2017-korotkie-smeshnye-shutochnye.html"><img src="/templates/todaynews/dleimages/no_image.jpg" alt="Прикольные СМС с Новым годом 2017 | короткие, смешные, шуточные" class="img trans" /></a>
	<div>
		<a href="http://www.gazeta.kg/news/culture-news/165678-prikolnye-sms-s-novym-godom-2017-korotkie-smeshnye-shutochnye.html">Прикольные СМС с Новым годом 2017 | короткие, смешные, шуточные</a>
	</div>
	<ul class="mcat"><li>15:33</li>
		<li class="views">1 353</li>
		<li class="comnum">0</li>
	</ul>
</div><div class="short2">
	<a href="http://www.gazeta.kg/news/important/163368-doktor-liza-razbilas-v-samolete-biografiya-obschestvennaya-deyatelnost-lichnaya-zhizn.html"><img src="/uploads/posts/2016-12/thumbs/doktor-liza-razbilas-v-samolete-biografiya-obschestvennaya-deyatelnost-lichnaya-zhizn_1.jpeg" alt="Доктор Лиза разбилась в самолете: биография, общественная деятельность, личная жизнь" class="img trans" /></a>
	<div>
		<a href="http://www.gazeta.kg/news/important/163368-doktor-liza-razbilas-v-samolete-biografiya-obschestvennaya-deyatelnost-lichnaya-zhizn.html">Доктор Лиза разбилась в самолете: биография, общественная деятельность, личная жизнь</a>
	</div>
	<ul class="mcat"><li>13:02</li>
		<li class="views">1 334</li>
		<li class="comnum">0</li>
	</ul>
</div><div class="short2">
	<a href="http://www.gazeta.kg/news/important/165131-final-zvazheni-ta-schastlivy-6-sezon-smotret-onlayn-29122016.html"><img src="/uploads/posts/2016-12/final-zvazheni-ta-schastlivy-6-sezon-smotret-onlayn-29122016_1.jpeg" alt="Финал. Зважени та счастливы 6 сезон: смотреть онлайн 29.12.2016" class="img trans" /></a>
	<div>
		<a href="http://www.gazeta.kg/news/important/165131-final-zvazheni-ta-schastlivy-6-sezon-smotret-onlayn-29122016.html">Финал. Зважени та счастливы 6 сезон: смотреть онлайн 29.12.2016</a>
	</div>
	<ul class="mcat"><li>23:24</li>
		<li class="views">1 243</li>
		<li class="comnum">0</li>
	</ul>
</div><div class="short2">
	<a href="http://www.gazeta.kg/news/important/165616-salat-s-kalmarami-samyy-vkusnyy-na-novyy-god-2017-recepty-s-foto-prostye-i-vkusnye.html"><img src="/uploads/posts/2016-12/thumbs/salat-s-kalmarami-samyy-vkusnyy-na-novyy-god-2017-recepty-s-foto-prostye-i-vkusnye_1.jpeg" alt="Салат с кальмарами самый вкусный на Новый год 2017: рецепты с фото простые и вкусные" class="img trans" /></a>
	<div>
		<a href="http://www.gazeta.kg/news/important/165616-salat-s-kalmarami-samyy-vkusnyy-na-novyy-god-2017-recepty-s-foto-prostye-i-vkusnye.html">Салат с кальмарами самый вкусный на Новый год 2017: рецепты с фото простые и вкусные</a>
	</div>
	<ul class="mcat"><li>10:53</li>
		<li class="views">1 192</li>
		<li class="comnum">0</li>
	</ul>
</div><div class="short2">
	<a href="http://www.gazeta.kg/news/important/163347-foto-pogibshih-v-aviakatastrofe-v-sochi-25-dekabrya-2016-25122016.html"><img src="/uploads/posts/2016-12/thumbs/foto-pogibshih-v-aviakatastrofe-v-sochi-25-dekabrya-2016-25122016_1.jpeg" alt="Фото погибших в авиакатастрофе в Сочи 25 декабря 2016 (25.12.2016)" class="img trans" /></a>
	<div>
		<a href="http://www.gazeta.kg/news/important/163347-foto-pogibshih-v-aviakatastrofe-v-sochi-25-dekabrya-2016-25122016.html">Фото погибших в авиакатастрофе в Сочи 25 декабря 2016 (25.12.2016)</a>
	</div>
	<ul class="mcat"><li>11:30</li>
		<li class="views">1 080</li>
		<li class="comnum">0</li>
	</ul>
</div><div class="short2">
	<a href="http://www.gazeta.kg/news/important/163641-aviakatastrofa-v-sochi-2016-snimok-so-sputnika-s-mesta-katastrofy-mnogoe-obyasnyaet.html"><img src="/uploads/posts/2016-12/thumbs/aviakatastrofa-v-sochi-2016-snimok-so-sputnika-s-mesta-katastrofy-mnogoe-obyasnyaet_1.jpeg" alt="Авиакатастрофа в Сочи 2016: снимок со спутника с места катастрофы многое объясняет" class="img trans" /></a>
	<div>
		<a href="http://www.gazeta.kg/news/important/163641-aviakatastrofa-v-sochi-2016-snimok-so-sputnika-s-mesta-katastrofy-mnogoe-obyasnyaet.html">Авиакатастрофа в Сочи 2016: снимок со спутника с места катастрофы многое объясняет</a>
	</div>
	<ul class="mcat"><li>17:28</li>
		<li class="views">1 020</li>
		<li class="comnum">0</li>
	</ul>
</div>
		</div>
		<div class="box">
			<div class="short2">
	<a href="http://www.gazeta.kg/news/technology/165722-poyavilos-tekstovoe-soobschenie-kotoroe-mozhet-slomat-prilozhenie-imessage.html"><img src="/uploads/posts/2016-12/thumbs/poyavilos-tekstovoe-soobschenie-kotoroe-mozhet-slomat-prilozhenie-imessage_1.jpeg" alt="Появилось текстовое сообщение, которое может сломать приложение iMessage" class="img trans" /></a>
	<div>
		<a href="http://www.gazeta.kg/news/technology/165722-poyavilos-tekstovoe-soobschenie-kotoroe-mozhet-slomat-prilozhenie-imessage.html">Появилось текстовое сообщение, которое может сломать приложение iMessage</a>
	</div>
	<ul class="mcat"><li>21:22</li>
		<li class="views">0</li>
		<li class="comnum">0</li>
	</ul>
</div><div class="short2">
	<a href="http://www.gazeta.kg/news/show-business/165721-nikita-dzhigurda-novogodnyuyu-noch-provedet-molyas-v-vedicheskom-hrame.html"><img src="/templates/todaynews/dleimages/no_image.jpg" alt="Никита Джигурда новогоднюю ночь проведет молясь в ведическом храме" class="img trans" /></a>
	<div>
		<a href="http://www.gazeta.kg/news/show-business/165721-nikita-dzhigurda-novogodnyuyu-noch-provedet-molyas-v-vedicheskom-hrame.html">Никита Джигурда новогоднюю ночь проведет молясь в ведическом храме</a>
	</div>
	<ul class="mcat"><li>21:22</li>
		<li class="views">0</li>
		<li class="comnum">0</li>
	</ul>
</div><div class="short2">
	<a href="http://www.gazeta.kg/news/show-business/165720-moi-itogi-2016.html"><img src="/uploads/posts/2016-12/moi-itogi-2016_1.jpeg" alt="Мои итоги-2016" class="img trans" /></a>
	<div>
		<a href="http://www.gazeta.kg/news/show-business/165720-moi-itogi-2016.html">Мои итоги-2016</a>
	</div>
	<ul class="mcat"><li>21:04</li>
		<li class="views">0</li>
		<li class="comnum">0</li>
	</ul>
</div><div class="short2">
	<a href="http://www.gazeta.kg/news/culture-news/165719-prikolnye-pozdravleniya-s-novym-godom-petuha-2017-roditelyam-druzyam-kollegam-blizkim.html"><img src="/uploads/posts/2016-12/thumbs/prikolnye-pozdravleniya-s-novym-godom-petuha-2017-roditelyam-druzyam-kollegam-blizkim_1.jpeg" alt="Прикольные поздравления с Новым годом Петуха 2017: родителям, друзьям, коллегам, близким" class="img trans" /></a>
	<div>
		<a href="http://www.gazeta.kg/news/culture-news/165719-prikolnye-pozdravleniya-s-novym-godom-petuha-2017-roditelyam-druzyam-kollegam-blizkim.html">Прикольные поздравления с Новым годом Петуха 2017: родителям, друзьям, коллегам, близким</a>
	</div>
	<ul class="mcat"><li>20:51</li>
		<li class="views">0</li>
		<li class="comnum">0</li>
	</ul>
</div><div class="short2">
	<a href="http://www.gazeta.kg/news/sport-news/165718-maruti-suzuki-gotovit-novyy-hetchbek-swift-sport.html"><img src="/uploads/posts/2016-12/thumbs/maruti-suzuki-gotovit-novyy-hetchbek-swift-sport_1.jpeg" alt="Maruti Suzuki готовит новый хэтчбек Swift Sport" class="img trans" /></a>
	<div>
		<a href="http://www.gazeta.kg/news/sport-news/165718-maruti-suzuki-gotovit-novyy-hetchbek-swift-sport.html">Maruti Suzuki готовит новый хэтчбек Swift Sport</a>
	</div>
	<ul class="mcat"><li>20:51</li>
		<li class="views">0</li>
		<li class="comnum">0</li>
	</ul>
</div><div class="short2">
	<a href="http://www.gazeta.kg/news/culture-news/165717-v-nizhnem-novgorode-obnaruzhili-nezamerzayku-s-soderzhaniem-metanola-vyshe-dopustimogo-znacheniya.html"><img src="/templates/todaynews/dleimages/no_image.jpg" alt="В Нижнем Новгороде обнаружили «незамерзайку» с содержанием метанола выше допустимого значения" class="img trans" /></a>
	<div>
		<a href="http://www.gazeta.kg/news/culture-news/165717-v-nizhnem-novgorode-obnaruzhili-nezamerzayku-s-soderzhaniem-metanola-vyshe-dopustimogo-znacheniya.html">В Нижнем Новгороде обнаружили «незамерзайку» с содержанием метанола выше допустимого значения</a>
	</div>
	<ul class="mcat"><li>20:18</li>
		<li class="views">0</li>
		<li class="comnum">0</li>
	</ul>
</div><div class="short2">
	<a href="http://www.gazeta.kg/news/culture-news/165716-pozdravleniya-s-novym-godom-2017-v-stihah.html"><img src="/templates/todaynews/dleimages/no_image.jpg" alt="Поздравления с Новым Годом 2017 в стихах" class="img trans" /></a>
	<div>
		<a href="http://www.gazeta.kg/news/culture-news/165716-pozdravleniya-s-novym-godom-2017-v-stihah.html">Поздравления с Новым Годом 2017 в стихах</a>
	</div>
	<ul class="mcat"><li>20:18</li>
		<li class="views">0</li>
		<li class="comnum">0</li>
	</ul>
</div><div class="short2">
	<a href="http://www.gazeta.kg/news/horoscope/165715-goroskop-na-1-yanvarya-2017-dlya-vseh-znakov-zodiaka.html"><img src="/uploads/posts/2016-12/thumbs/goroskop-na-1-yanvarya-2017-dlya-vseh-znakov-zodiaka_1.jpeg" alt="Гороскоп на 1 января 2017 для всех знаков Зодиака" class="img trans" /></a>
	<div>
		<a href="http://www.gazeta.kg/news/horoscope/165715-goroskop-na-1-yanvarya-2017-dlya-vseh-znakov-zodiaka.html">Гороскоп на 1 января 2017 для всех знаков Зодиака</a>
	</div>
	<ul class="mcat"><li>20:12</li>
		<li class="views">0</li>
		<li class="comnum">0</li>
	</ul>
</div>
		</div>
		<div class="box">
			<div class="short2">
	<a href="http://www.gazeta.kg/news/technology/165722-poyavilos-tekstovoe-soobschenie-kotoroe-mozhet-slomat-prilozhenie-imessage.html"><img src="/uploads/posts/2016-12/thumbs/poyavilos-tekstovoe-soobschenie-kotoroe-mozhet-slomat-prilozhenie-imessage_1.jpeg" alt="Появилось текстовое сообщение, которое может сломать приложение iMessage" class="img trans" /></a>
	<div>
		<a href="http://www.gazeta.kg/news/technology/165722-poyavilos-tekstovoe-soobschenie-kotoroe-mozhet-slomat-prilozhenie-imessage.html">Появилось текстовое сообщение, которое может сломать приложение iMessage</a>
	</div>
	<ul class="mcat"><li>21:22</li>
		<li class="views">0</li>
		<li class="comnum">0</li>
	</ul>
</div><div class="short2">
	<a href="http://www.gazeta.kg/news/show-business/165721-nikita-dzhigurda-novogodnyuyu-noch-provedet-molyas-v-vedicheskom-hrame.html"><img src="/templates/todaynews/dleimages/no_image.jpg" alt="Никита Джигурда новогоднюю ночь проведет молясь в ведическом храме" class="img trans" /></a>
	<div>
		<a href="http://www.gazeta.kg/news/show-business/165721-nikita-dzhigurda-novogodnyuyu-noch-provedet-molyas-v-vedicheskom-hrame.html">Никита Джигурда новогоднюю ночь проведет молясь в ведическом храме</a>
	</div>
	<ul class="mcat"><li>21:22</li>
		<li class="views">0</li>
		<li class="comnum">0</li>
	</ul>
</div><div class="short2">
	<a href="http://www.gazeta.kg/news/show-business/165720-moi-itogi-2016.html"><img src="/uploads/posts/2016-12/moi-itogi-2016_1.jpeg" alt="Мои итоги-2016" class="img trans" /></a>
	<div>
		<a href="http://www.gazeta.kg/news/show-business/165720-moi-itogi-2016.html">Мои итоги-2016</a>
	</div>
	<ul class="mcat"><li>21:04</li>
		<li class="views">0</li>
		<li class="comnum">0</li>
	</ul>
</div><div class="short2">
	<a href="http://www.gazeta.kg/news/culture-news/165719-prikolnye-pozdravleniya-s-novym-godom-petuha-2017-roditelyam-druzyam-kollegam-blizkim.html"><img src="/uploads/posts/2016-12/thumbs/prikolnye-pozdravleniya-s-novym-godom-petuha-2017-roditelyam-druzyam-kollegam-blizkim_1.jpeg" alt="Прикольные поздравления с Новым годом Петуха 2017: родителям, друзьям, коллегам, близким" class="img trans" /></a>
	<div>
		<a href="http://www.gazeta.kg/news/culture-news/165719-prikolnye-pozdravleniya-s-novym-godom-petuha-2017-roditelyam-druzyam-kollegam-blizkim.html">Прикольные поздравления с Новым годом Петуха 2017: родителям, друзьям, коллегам, близким</a>
	</div>
	<ul class="mcat"><li>20:51</li>
		<li class="views">0</li>
		<li class="comnum">0</li>
	</ul>
</div><div class="short2">
	<a href="http://www.gazeta.kg/news/sport-news/165718-maruti-suzuki-gotovit-novyy-hetchbek-swift-sport.html"><img src="/uploads/posts/2016-12/thumbs/maruti-suzuki-gotovit-novyy-hetchbek-swift-sport_1.jpeg" alt="Maruti Suzuki готовит новый хэтчбек Swift Sport" class="img trans" /></a>
	<div>
		<a href="http://www.gazeta.kg/news/sport-news/165718-maruti-suzuki-gotovit-novyy-hetchbek-swift-sport.html">Maruti Suzuki готовит новый хэтчбек Swift Sport</a>
	</div>
	<ul class="mcat"><li>20:51</li>
		<li class="views">0</li>
		<li class="comnum">0</li>
	</ul>
</div><div class="short2">
	<a href="http://www.gazeta.kg/news/culture-news/165717-v-nizhnem-novgorode-obnaruzhili-nezamerzayku-s-soderzhaniem-metanola-vyshe-dopustimogo-znacheniya.html"><img src="/templates/todaynews/dleimages/no_image.jpg" alt="В Нижнем Новгороде обнаружили «незамерзайку» с содержанием метанола выше допустимого значения" class="img trans" /></a>
	<div>
		<a href="http://www.gazeta.kg/news/culture-news/165717-v-nizhnem-novgorode-obnaruzhili-nezamerzayku-s-soderzhaniem-metanola-vyshe-dopustimogo-znacheniya.html">В Нижнем Новгороде обнаружили «незамерзайку» с содержанием метанола выше допустимого значения</a>
	</div>
	<ul class="mcat"><li>20:18</li>
		<li class="views">0</li>
		<li class="comnum">0</li>
	</ul>
</div><div class="short2">
	<a href="http://www.gazeta.kg/news/culture-news/165716-pozdravleniya-s-novym-godom-2017-v-stihah.html"><img src="/templates/todaynews/dleimages/no_image.jpg" alt="Поздравления с Новым Годом 2017 в стихах" class="img trans" /></a>
	<div>
		<a href="http://www.gazeta.kg/news/culture-news/165716-pozdravleniya-s-novym-godom-2017-v-stihah.html">Поздравления с Новым Годом 2017 в стихах</a>
	</div>
	<ul class="mcat"><li>20:18</li>
		<li class="views">0</li>
		<li class="comnum">0</li>
	</ul>
</div><div class="short2">
	<a href="http://www.gazeta.kg/news/horoscope/165715-goroskop-na-1-yanvarya-2017-dlya-vseh-znakov-zodiaka.html"><img src="/uploads/posts/2016-12/thumbs/goroskop-na-1-yanvarya-2017-dlya-vseh-znakov-zodiaka_1.jpeg" alt="Гороскоп на 1 января 2017 для всех знаков Зодиака" class="img trans" /></a>
	<div>
		<a href="http://www.gazeta.kg/news/horoscope/165715-goroskop-na-1-yanvarya-2017-dlya-vseh-znakov-zodiaka.html">Гороскоп на 1 января 2017 для всех знаков Зодиака</a>
	</div>
	<ul class="mcat"><li>20:12</li>
		<li class="views">0</li>
		<li class="comnum">0</li>
	</ul>
</div>
		</div>
	</div>

	</div>

    <div class="bc_title soc_title">Мы в соцсетях</div>
	<div class="bc bc_media">
 		<div class="section soc_vidgets">
			<ul class="tabs2">
				<li class="current">Facebook</li>
				<li>Twitter</li>
				<li>Вконтакте</li>
			</ul>
			<div class="box visible">
				<div class="fb-page" data-href="https://www.facebook.com/gazeta.kg/" data-width="280" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gazeta.kg/"><a href="https://www.facebook.com/gazeta.kg/" rel="nofollow">«Газета.kg»</a></blockquote></div></div>
			</div>
			<div class="box">
				<a class="twitter-timeline" href="https://twitter.com/gazeta_kg" data-widget-id="657874242764218368" rel="nofollow">Твиты от @gazeta_kg</a>
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
			</div>
			<div class="box">
 				<script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>
				<div id="vk_groups"></div>
				<script type="text/javascript">
					VK.Widgets.Group("vk_groups", {mode: 0, width: "280", height: "270", color1: "FFFFFF", color2: "2B587A", color3: "5B7FA6"}, 75464209);
				</script>
			</div>
		</div>

	</div>

		<div class="bc_title">Новости партнеров</div>
		<div class="bc group">
			<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='5' data-inline='' data-font='middle' data-fontfamily='roboto' data-border='' data-borderwidth='1' data-alignment='vertical' data-country='ru' data-site='mmet/gazeta_kg'> </script>
		</div>

</div>

<!-- конец правой колонки -->



</div>

<div id="footer">
<div class="container-12">
	<div class="grid-12">
		<a href="/" class="logo"><img src="/templates/todaynews/images/spacer.gif" alt="" /></a>

	<div class="message">
    	<p>Использование любых материалов, размещённых на сайте, разрешается при условии активной ссылки на наш сайт.</p>
		<p>При копировании материалов для интернет-изданий – обязательна прямая открытая для поисковых систем гиперссылка. Ссылка должна быть размещена в независимости от полного либо частичного использования материалов. Гиперссылка (для интернет- изданий) – должна быть размещена в подзаголовке или в первом абзаце материала.</p>
		<p>Все материалы, содержащиеся на веб-сайте www.gazeta.kg, защищены законом об авторском праве. Фотографии и прочие материалы являются собственностью их авторов и представлены исключительно для некоммерческого использования и ознакомления , если не указано иное. Несанкционированное использование таких материалов может нарушать закон об авторском праве, торговой марке и другие законы.</p>
	</div>

		<div class="row">
        		<div class="message" style="margin:0;">
					<p>&copy; 2003-2016, ООО «Газета.кг». Все права защищены.</p>
					<p>Газета.кг &mdash; Последние новости сегодня.</p>
				</div>
				
			<div id="counters">
   				<div class="count">
					<!-- Yandex.Metrika informer -->
					<a href="http://metrika.yandex.ru/stat/?id=22594468&amp;from=informer"
					target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/22594468/3_0_FFFF30FF_FDE910FF_0_pageviews"
					style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:22594468,lang:'ru'});return false}catch(e){}"/></a>
					<!-- /Yandex.Metrika informer -->

					<!-- Yandex.Metrika counter -->
					<script type="text/javascript">
					(function (d, w, c) {
						(w[c] = w[c] || []).push(function() {
							try {
								w.yaCounter22594468 = new Ya.Metrika({id:22594468,
										webvisor:true,
										clickmap:true,
										trackLinks:true,
										accurateTrackBounce:true});
							} catch(e) { }
						});

						var n = d.getElementsByTagName("script")[0],
							s = d.createElement("script"),
							f = function () { n.parentNode.insertBefore(s, n); };
						s.type = "text/javascript";
						s.async = true;
						s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

						if (w.opera == "[object Opera]") {
							d.addEventListener("DOMContentLoaded", f, false);
						} else { f(); }
					})(document, window, "yandex_metrika_callbacks");
					</script>
					<noscript><div><img src="//mc.yandex.ru/watch/22594468" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
					<!-- /Yandex.Metrika counter -->
				</div>
   				<div class="count">
					<!--LiveInternet counter--><script type="text/javascript"><!--
					document.write("<img src='//counter.yadro.ru/hit?t57.17;r"+
					escape(document.referrer)+((typeof(screen)=="undefined")?"":
					";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
					screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
					";"+Math.random()+
					"' alt='' border='0' width='88' height='31'>")
					//--></script><!--/LiveInternet-->
				</div>
				<div class="count">
					<!-- Rating@Mail.ru counter -->
					<script type="text/javascript">
					var _tmr = window._tmr || (window._tmr = []);
					_tmr.push({id: "1850248", type: "pageView", start: (new Date()).getTime()});
					(function (d, w, id) {
					  if (d.getElementById(id)) return;
					  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
					  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
					  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
					  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
					})(document, window, "topmailru-code");
					</script><noscript><div style="position:absolute;left:-10000px;">
					<img src="//top-fwz1.mail.ru/counter?id=1850248;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
					</div></noscript>
					<!-- //Rating@Mail.ru counter -->
				</div>
				<div class="count">
					<div id="Rambler-counter">
					<noscript>
					  <img src="http://counter.rambler.ru/top100.cnt?4398855" alt="Rambler's Top100" border="0" />
					</noscript>
					</div>
					<script type="text/javascript">
					var _top100q = _top100q || [];
					_top100q.push(["setAccount", "4398855"]);
					_top100q.push(["trackPageviewByLogo", document.getElementById("Rambler-counter")]);

					(function(){
					  var pa = document.createElement("script"); 
					  pa.type = "text/javascript"; 
					  pa.async = true;
					  pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
					  var s = document.getElementsByTagName("script")[0]; 
					  s.parentNode.insertBefore(pa, s);
					})();
					</script>
				</div>
			</div>
			
        </div>

    	</div>

	</div>
</div>

</div>

	<script type="text/javascript" src="/templates/todaynews/js/ajax.js"></script>
    <script defer src="/templates/todaynews/js/jquery.flexslider.js" type="text/javascript"></script>
	<script type="text/javascript" src="/templates/todaynews/js/mobilyslider.js"></script>
	<script type="text/javascript" src="/templates/todaynews/js/prefixfree.min.js"></script>
	<script type="text/javascript" src="/templates/todaynews/js/libs.js"></script>
	<script type="text/javascript" src="/templates/todaynews/js/newsticker.jquery.min.js"></script>
	<script type="text/javascript" src="/templates/todaynews/js/social-likes.min.js"></script>
	
<div class="fr_up" title="Вверх" id="ToTop">⇧</div>
<div class="fr_down" title="Вниз" id="OnBottom" style="display: block;">⇩</div>


	
			<script async type="text/javascript">
			setTimeout(function(){
				$("#facebook_modal, .jquery-modal").fadeIn();
			},8000);
			$(document).ready(
			function(){
			$(".close-modal-use, .close-modal").click(function () {
				$("#facebook_modal, .jquery-modal").fadeOut();
			});
			});
			</script>
			<div id="facebook_modal" class="modal current" style="position: fixed; top: 50%; left: 50%; margin-top: -133px; margin-left: -200px; z-index: 1002; display: none;">
				<div class="fb-logo"><img src="/templates/todaynews/images/fb_popup.png"></div>
				  <p class="fb-popup-text">Жми «Нравится» и получай самые лучшие советы, новости, рецепты и лайфхаки в Фейсбуке!</p>
				<div class="fb-popup-hr">
					<hr>
				</div>
				<br>
				<div class="fb-like" data-href="https://www.facebook.com/gazeta.kg/" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>

				<div class="fb-popup-bottom">
					<a class="close-modal-use" style="cursor:pointer;">Мне уже нравится «Газета.kg»</a>
				</div>
				<a class="close-modal" style="cursor:pointer;">Close</a>
			</div>
			<div class="jquery-modal blocker" style="top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%; position: fixed; z-index: 1001; opacity: 0.8; background: rgb(0, 0, 0); display: none;"></div>
			


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72140135-1', 'auto');
  ga('send', 'pageview');

</script>


<script type="text/javascript">
    (function (a, b, c, d, e, f, g, h) {
         g = b.createElement(c);
         g.src = d;
         g.type = "application/javascript";
         g.async = !0;
         h = b.getElementsByTagName(c)[0];
         h.parentNode.insertBefore(g, h);
         a[f] = [];
         a[e] = function () {
             a[f].push(Array.prototype.slice.apply(arguments));
        }
    }) (window, document, "script", (document.location.protocol === "https:"
? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer",
"seedrInit");
</script>
<script>
    SeedrPlayer(
        document.getElementsByClassName('full-str')[0],
        50,
        {
            gid: "585cd9f75f366e8e068b456b",
            onError: function (e) { console.log(e); }
        }
    );
</script>


</body>
</html>