<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Депутаты Госдумы рассказали, как Янукович предал Украину</title>
<meta name="description" content="Вчера, 22 января, в американском штате Джорджия в результате торнадо погибли 11 человек, 23 получили ранения." />
<meta name="keywords" content="заявил, Госдумы, депутата, рассказали, детали, путина, советник, Янукович, допрошены, Януковича, интервью, Луценко, генпрокурор, следователями, которые, измене, государственной, ведут, Сурков, говорили, заявил, депутатов, свидетельствуют, механизм, запущен, ввода, допросили, территорию, России, сообщили, обсуждалось, войск, введение, Кремлем, когда, именно, допрашивали, откуда, сведения, такие" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="ИА Газета.kg — Последние новости" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Депутаты Госдумы рассказали, как Янукович предал Украину" />
<meta property="og:url" content="http://www.gazeta.kg/news/culture-news/173439-deputaty-gosdumy-rasskazali-kak-yanukovich-predal-ukrainu.html" />
<meta property="og:image" content="http://www.gazeta.kg/uploads/posts/2017-01/deputaty-gosdumy-rasskazali-kak-yanukovich-predal-ukrainu_1.jpeg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.gazeta.kg/engine/opensearch.php" title="ИА Газета.kg — Последние новости" />
<link rel="alternate" type="application/rss+xml" title="ИА Газета.kg — Последние новости" href="http://www.gazeta.kg/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;18"></script>
<link media="screen" href="/templates/todaynews/css/style.css" type="text/css" rel="stylesheet" />
<link rel="stylesheet" type="text/css" media="all" href="/templates/todaynews/css/corporate_blue.css" id="newsticker_skin" />
<link media="screen" href="/templates/todaynews/css/rwdgrid.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/todaynews/css/flexslider.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/todaynews/css/facebook.css" type="text/css" rel="stylesheet" />
<link href="//fonts.googleapis.com/css?family=PT+Sans&amp;subset=cyrillic" rel="stylesheet" type="text/css" />
<link href="//fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&amp;subset=cyrillic" rel="stylesheet" type="text/css" />
<link href="//fonts.googleapis.com/css?family=PT+Serif&amp;subset=cyrillic" rel="stylesheet" type="text/css" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="stylesheet" id="styleClassic" href="/templates/todaynews/css/social-likes_birman.css" />
<link rel="icon" type="image/png" href="/templates/todaynews/images/favicon.png" type="image/png" />
<link rel="apple-touch-icon" href="/templates/todaynews/images/favicon.png" type="image/png" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2847640979492056",
    enable_page_level_ads: true
  });
</script>



<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=BAJ7BQWBHuMeKi8q"></script>

</head>
<body>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'todaynews';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
FastSearch();
});
//-->
</script>
<script type="text/javascript">
function clock() {
var d = new Date();
var month_num = d.getMonth()
var day = d.getDate();
var hours = d.getHours();
var minutes = d.getMinutes();
var seconds = d.getSeconds();

month=new Array("января", "февраля", "марта", "апреля", "мая", "июня",
"июля", "августа", "сентября", "октября", "ноября", "декабря");

if (day <= 9) day = "0" + day;

date_time = "Сегодня - " + day + " " + month[month_num] + " " + d.getFullYear() +
" г&nbsp; ";
if (document.layers) {
 document.layers.doc_time.document.write(date_time);
 document.layers.doc_time.document.close();
}
else document.getElementById("timer").innerHTML = date_time;
 setTimeout("clock()", 1000);
}
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5&appId=1639073013048628";
fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<div id="top_wrap"></div>
<div id="tm_wrap"></div>
 	<div class="container-12">
		<div class="grid-12">
			<div id="top">
				<a href="#" id="pull"></a>
				<ul id="top_menu">
					<li><a title="Добавить в закладки" onclick="return addFavorite(this);" rel="sidebar" style="cursor: pointer;">В закладки</a></li>
					<li><a href="/feedback/" rel="nofollow">Рекламодателям</a></li>
					<li><a href="/copyright.html" rel="nofollow">Правообладателям</a></li>
					<li><a href="/feedback/" rel="nofollow">Контакты</a></li>
				</ul>
			</div>
			


<div id="lgn_icon"></div><a href="#" class="loginlink">Авторизация</a>
<div id="logindialog" title="Ваш аккаунт на сайте" style="display:none;">
<form method="post" action="">
	<ul id="enter-form">
		<li><input name="login_name" type="text" onblur="if(this.value=='') this.value='Введите логин'" onfocus="if(this.value=='Введите логин') this.value=''" value="Введите логин"/></li>
		<li><input name="login_password" type="password" class="lg-pass" onblur="if(this.value=='') this.value='И пароль'" onfocus="if(this.value=='И пароль') this.value=''" value="И пароль"/></li>
	</ul>
<div class="clr"></div>
	<button class="lgkey" onclick="submit();" type="submit"><span>Войти</span></button>
	<input name="login" type="hidden" id="login" value="submit" class="lgkey" title="Войти" />
<div class="clr"></div>
<div id="lgbtm">
	<ul id="reg-link">
		<li class="reg"><a href="http://www.gazeta.kg/index.php?do=register" title="Cоздать аккаунт" rel="nofollow">Регистрация</a></li>
		<li class="key"><a href="http://www.gazeta.kg/index.php?do=lostpassword" title="Восстановить пароль" rel="nofollow">Восстановить</a></li>
	</ul>
</div>
</form>

</div>

		</div>
	</div>
<div class="container-12" style="position: relative;">
	<div class="grid-6">
		<a href="#" id="pull2"></a>
		<form action="" class="searchBar media_search media_719" name="searchform" method="post">
			<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
			<input type="text"	name="story" class="s-field" id="story" maxlength="255" placeholder="Поиск" />
			<input type="image"  src="/templates/todaynews/images/spacer.gif" class="searchBtn" alt="Поиск" title="Поиск" />
		</form>
   		<a href="/" class="logo"><img src="/templates/todaynews/images/spacer.gif" alt="" /></a>
		<div id="timer"><script type="text/javascript">clock();</script></div>
		
		
	</div>
 	<div class="grid-6">
		<form action="" class="searchBar" name="searchform" method="post">
			<input type="hidden" name="do" value="search" />
			<input type="hidden" name="subaction" value="search" />
			<input type="text"	name="story" class="s-field" id="story" maxlength="255" placeholder="Поиск" />
			<input type="image"  src="/templates/todaynews/images/spacer.gif" class="searchBtn" alt="Поиск" title="Поиск" />
		</form>
    	<div class="socgroup">
			<a href="/rss.xml" class="rss" title="RSS-лента"></a>
			<a href="https://www.facebook.com/gazeta.kg/" class="fb" title="facebook" target="_blank" rel="nofollow"></a>
			<a href="https://twitter.com/gazeta_kg" class="twitter" title="twitter" target="_blank" rel="nofollow"></a>
			<a href="http://vk.com/gazetakg" class="vk" title="вконтакте" target="_blank" rel="nofollow"></a>
			<a href="http://www.ok.ru/group/53166114799799" class="ok" title="одноклассники" target="_blank" rel="nofollow"></a>
			<a href="https://www.instagram.com/gazeta_kg/" class="instagram" title="instagram" target="_blank" rel="nofollow"></a>
			<a href="https://plus.google.com/113854518070200931730" class="google" title="google+" target="_blank" rel="nofollow"></a>
		</div>
		
    </div>
</div>

<div class="container-12">
	<div class="grid-12" style="position:relative;">
		<div class="tm">
			<ul>
				<li class="home"><a href="/"><img src="/templates/todaynews/images/spacer.gif" width="48" height="46" alt="" /></a></li>
				<li><a href="/news/kyrgyzstan/">Кыргызстан</a></li>
				<li class="sublnk"><a style="cursor: pointer;">Последние Новости</a>
					<ul class="subtopmenu">
						<li><a href="/news/policy-news/">Политика</a></li>
						<li><a href="/news/culture-news/">Культура</a></li>
						<li><a href="/news/sport-news/">Спорт</a></li>
						<li><a href="/news/important/">Важные</a></li>
						<li><a href="/news/economy-news/">Экономика</a></li>
						<li><a href="/news/incidents-news/">Происшествия</a></li>
						<li><a href="/news/technology/">Наука и техника</a></li>
						<li><a href="/news/russia-and-the-us/">Россия и США</a></li>
						<li><a href="/news/russia-news/">Новости России</a></li>
						<li><a href="/news/ukraine/">Новости Украины</a></li>
						<li><a href="/news/dom2/">Новости Дом2</a></li>
						<li><a href="/news/horoscope/">Гороскоп на сегодня</a></li>
					</ul>
				</li>

				<li><a href="/news/kazakhstan/">Казахстан</a></li>
				<li><a href="/news/siriya/">Сирия</a></li>
				<li><a href="/news/kavkaz/">Кавказ</a></li>
				<li><a href="/news/world/">Новости мира</a></li>
				<li><a href="/news/show-business/">Шоу-Бизнес</a></li>
				<li><a href="/social/">Соцпортал Редакции</a></li>
				
			</ul>
		</div>


	</div>
</div>

<div class="media_320"><div class="row">&nbsp;</div></div>

<div class="container-12">

<div class="grid-12">
	

<!-- бегущая лента "События Дня" -->
<div class="media_320_hide">
	<div class="row" style="margin-top:20px;">
	    <ul id="newsticker_reveal" class="newsticker">
            <li>09:37&nbsp;&ndash;&nbsp;Депутаты Госдумы рассказали, как Янукович предал Украину&nbsp;</li><li>09:37&nbsp;&ndash;&nbsp;Заткнуть рот глашатаям Кремля и выйти из "минского тупика" можно единственным способом - эксперт&nbsp;</li><li>09:37&nbsp;&ndash;&nbsp;По стопам Януковича: у охранника «Газпрома» украли почти «золотой унитаз»&nbsp;</li><li>09:36&nbsp;&ndash;&nbsp;Любовный гороскоп на 23 – 29 января 2017 года&nbsp;</li>
		</ul>
	</div>
</div>
<!-- конец ленты -->

<div class="banner_728">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GAZETA.KG (Adapt) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2847640979492056"
     data-ad-slot="6761858525"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div>

<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://www.gazeta.kg/search.html','arrow':false,'bg':'#87abd1','fontsize':14,'fg':'#000000','language':'ru','logo':'rb','publicname':'поиск по сайту gazeta.kg','suggest':true,'target':'_self','tld':'ru','type':2,'usebigdictionary':false,'searchid':2146587,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':'Поиск по сайту...','input_placeholderColor':'#000000','input_borderColor':'#7f9db9'}"><form action="http://yandex.ru/search/site/" method="get" target="_self"><input type="hidden" name="searchid" value="2146587"/><input type="hidden" name="l10n" value="ru"/><input type="hidden" name="reqenc" value=""/><input type="search" name="text" value=""/><input type="submit" value="Найти"/></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>
<br />

<script>
  (function() {
    var cx = "007959902037857340642:p3ondhbszl0";
    var gcse = document.createElement("script");
    gcse.type = "text/javascript";
    gcse.async = true;
    gcse.src = (document.location.protocol == "https:" ? "https:" : "http:") +
        "//cse.google.com/cse.js?cx=" + cx;
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
<br />

</div>



<!-- колонка контента во внутренних -->


	<div class="grid-9">
		<div class="bc group">
			
			
			<div id='dle-content'><div class="buzzplayer-stage" data-hash="XKYmYyY14N3P7KtR6gZtyA2oEuVHue49L-Lj1Nlu8qo" data-width="500" data-expandable="true" data-target="div[class='full-str']:p" data-align="center">
          <script type="text/javascript">
          (function(w, d) {
            var c = d.createElement("script");
            c.src = "http://tube.buzzoola.com/new/build/buzzlibrary.js";
            c.type = "text/javascript";
            c.async = !0;
            var f = function() {
              var p = d.getElementsByTagName("script")[0];
              p.parentNode.insertBefore(c, p);
            };
            "[object Opera]" == w.opera ? d.addEventListener("DOMContentLoaded", f, !1) : f();
          })(window, document);
          </script>
</div>

<div class="story-full group">
	<h1>Депутаты Госдумы рассказали, как Янукович предал Украину</h1>
			<ul class="nav-story">
				<li>23.01.2017, 09:37, </li>
				<li class="lcat"><a href="http://www.gazeta.kg/news/">Последние новости</a> / <a href="http://www.gazeta.kg/news/culture-news/">Культура и общество</a></li>
				<li class="views">Просмотров: 0</li>
				<a id="dle-comm-link" href="http://www.gazeta.kg/news/culture-news/173439-deputaty-gosdumy-rasskazali-kak-yanukovich-predal-ukrainu.html#comment"><li class="comnum">Комментариев: 0</li></a>
				<li style="margin:0 10px;"></li>
			</ul>

			<div class="social-likes">
				<div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div>
				<div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div>
				<div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div>
				<div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div>
				<div class="plusone" title="Поделиться ссылкой в Гугл-плюсе">Google+</div>
			</div>

<div style="border-bottom: dashed 1px #d6d6d6;padding:10px 0 0 0;"></div>

	<div class="banner_728" style="margin-top: 15px; margin-bottom: 0px;">
	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- GAZETA.KG (Adapt) -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-2847640979492056"
		 data-ad-slot="6761858525"
		 data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
	
	</div>
	
	<div class="full-str">

		<div align="center"><!--dle_image_begin:http://www.gazeta.kg/uploads/posts/2017-01/deputaty-gosdumy-rasskazali-kak-yanukovich-predal-ukrainu_1.jpeg|--><img src="/uploads/posts/2017-01/deputaty-gosdumy-rasskazali-kak-yanukovich-predal-ukrainu_1.jpeg" alt="Депутаты Госдумы рассказали, как Янукович предал Украину" title="Депутаты Госдумы рассказали, как Янукович предал Украину"  /><!--dle_image_end--></div><br /><p />Как заявил генпрокурор Юрий Луценко в интервью "1+1", следователями, которые ведут дело о государственной измене Януковича, допрошены два депутата Госдумы РФ. Они рассказали детали того, о чем Янукович и советник путина Сурков говорили в декабре 2013 года, передает Joinfo.ua.<br /><p />По словам Луценко, допрошенные по делу экс-президента Украины Виктора Януковича депутаты Госдумы России сообщили, что еще в декабре 2013 года обсуждалось введение войск РФ на территорию Украины.<br /><p />"Мы допросили двух депутатов Госдумы РФ. Они свидетельствуют о том, что механизм ввода войск РФ на территорию Украины был запущен Кремлем еще в декабре, когда Майдан еще стоял в центре Киева", - рассказал Луценко.<br /><p />Правда Луценко не уточнил, кого именно из депутатов Госдумы допрашивали и откуда у них такие сведения – от самого Суркова или же из кулуарных разговоров в Госдуме.<br /><p />По информации, которую подготовил для ДжоИнфоМедиа журналист Георгий Полтавчук, генпрокурор добавил, что во время визита помощника президента РФ Владислава Суркова в Киев в декабре 2013 года уже говорилось о вероятном военном вторжении.<br /><p />Генпрокурор уверен, что именно украинский суд должен поставить точку в этом деле. "Мы планируем не тянуть со сроками досудебного следствия, в течение февраля проведем окончательные необходимые допросы и экспертизы, после этого дело передадут на рассмотрение суда", - сказал он.<br /><p />Напомним, что на днях появилась новая версия бегства Януковича. Как оказалось, он бежал из Запорожской области, а вывозили его российские военные.
		<p></p>
		<script async="" defer="defer" src="//platform.instagram.com/en_US/embeds.js"></script>
		
		
		
		<br />

		Постоянный адрес материала: http://www.gazeta.kg/173439-news.html

		<div class="text_error_info">Если Вы заметите ошибку в тексте, выделите её и нажмите Ctrl+Enter, чтобы отослать информацию редактору.</div>

		<div style="margin: 5px 0px 15px -15px;">
			<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
			<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
			<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter" data-counter=""></div>
		</div>

	</div>







<div class="banner_728">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GAZETA.KG (Adapt) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2847640979492056"
     data-ad-slot="6761858525"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

<noindex>
<br />
<div style="font-weight: 400; margin: 0 15px; font-size: 22px;">Смотрите также</div>
<!-- MarketGidComposite Start --> 
<div id="MarketGidScriptRootC596348"> 
    <div id="MarketGidPreloadC596348"></div> 
    <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootC596348")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootC596348");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=596348;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/g/a/gazeta.kg.596348.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
    </script> 
</div> 
<!-- MarketGidComposite End -->
</noindex>
<script id="e4R7ikqKzgX_qcPD">if (window.relap) window.relap.ar('e4R7ikqKzgX_qcPD');</script>
</div>

	<br class="clr" />
	<div class="com_border">
		<div class="simnews" style="padding: 10px 0 0 0;">
			<i>КОММЕНТАРИИ:</i>
		</div>
		<!--dlecomments-->
	</div>
	<!--dleaddcomments-->
	
	<div id="mc-container"></div>
	<script type="text/javascript">
	cackle_widget = window.cackle_widget || [];
	cackle_widget.push({widget: 'Comment', id: 41829});
	(function() {
		var mc = document.createElement('script');
		mc.type = 'text/javascript';
		mc.async = true;
		mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
	})();
	</script>

	<!--dlenavigationcomments--></div>
		</div>
	</div>


<!-- правая колонка -->

	<div class="grid-3 rcol">

		<div class="bc_title">Мы в соцсетях</div>
			<div class="currency_block">
				<div id="widget-twitter-bg" style="margin-top:15px;">
					<a href="https://twitter.com/intent/follow?screen_name=gazeta_kg" target="_blank" rel="nofollow"></a>
				</div>
				<div id="fb-root"></div>
				<div class="fb-like" data-href="https://www.facebook.com/gazeta.kg/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
				<div id="widget-twitter-bg"></div>
			</div>

		<div class="bc_title">Курсы валют НБКР</div>
			<div class="currency_block">
				<div class="currency"><div class="usd"></div><td class="exrate">69.4980<div class="currency_img_up"></div><div class="currency_text_up">+0.00%</div></div><div class="currency"><div class="eur"></div><td class="exrate">74.1092<div class="currency_img_up"></div><div class="currency_text_up">+0.10%</div></div><div class="currency"><div class="rub"></div><td class="exrate">1.1647<div class="currency_img_down"></div><div class="currency_text_down">-0.53%</div></div><div class="currency"><div class="kzt"></div><td class="exrate">0.2096<div class="currency_img_down"></div><div class="currency_text_down">-0.19%</div></div><div class="share_button"><a href="http://www.gazeta.kg/informers/currency/">Разместить у себя на сайте</a></div>
			</div>

		
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- GAZETA.KG (Adapt) -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2847640979492056"
			 data-ad-slot="6761858525"
			 data-ad-format="auto"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		<br />
		
		

		<noindex>
		<div class="bc_title">Новости партнеров</div>
		<div class="bc group">
			<!-- MarketGidComposite Start --> 
			<div id="MarketGidScriptRootC596320"> 
				<div id="MarketGidPreloadC596320"></div> 
				<script> (function(){ var D=new Date(),d=document,b="body",ce="createElement",ac="appendChild",st="style",ds="display",n="none",gi="getElementById"; var i=d[ce]("iframe");i[st][ds]=n;d[gi]("MarketGidScriptRootC596320")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootC596320");}var dv=iw[ce]("div");dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=596320;c[ac](dv); var s=iw[ce]("script");s.async="async";s.defer="defer";s.charset="utf-8";s.src="//jsc.marketgid.com/g/a/gazeta.kg.596320.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
				</script> 
			</div> 
			<!-- MarketGidComposite End -->
			<script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'"></div>'); if("undefined"===typeof loaded_blocks_directadvert){loaded_blocks_directadvert=[]; function n(){var e=loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}loaded_blocks_directadvert.push({adp_id:e,div:t})})(210499)</script>
		</div>
		</noindex>

	<div class="bc">
		<div class="section">
			<ul class="tabs2">
				<li class="current">Читаемое</li>
				<li>Сегодня</li>
				<li>Комментируют</li>
			</ul>
		<div class="box visible">
   			<div class="short2">
	<a href="http://www.gazeta.kg/news/important/169653-boevoy-gopak-na-pilone-dochka-poroshenko-tancuet-striptiz-v-klube-skandal-nedeli-poverg-v-shok.html"><img src="/uploads/posts/2017-01/thumbs/boevoy-gopak-na-pilone-dochka-poroshenko-tancuet-striptiz-v-klube-skandal-nedeli-poverg-v-shok_1.png" alt="«Боевой гопак на пилоне»: Дочка Порошенко танцует стриптиз в клубе – скандал недели поверг в шок" class="img trans" /></a>
	<div>
		<a href="http://www.gazeta.kg/news/important/169653-boevoy-gopak-na-pilone-dochka-poroshenko-tancuet-striptiz-v-klube-skandal-nedeli-poverg-v-shok.html">«Боевой гопак на пилоне»: Дочка Порошенко танцует стриптиз в клубе – скандал недели поверг в шок</a>
	</div>
	<ul class="mcat"><li>11:28</li>
		<li class="views">2 230</li>
		<li class="comnum">0</li>
	</ul>
</div><div class="short2">
	<a href="http://www.gazeta.kg/news/important/170298-alla-pugacheva-poslednie-novosti-skandala-krah-primadonny.html"><img src="/uploads/posts/2017-01/thumbs/alla-pugacheva-poslednie-novosti-skandala-krah-primadonny_1.png" alt="Алла Пугачева: Последние новости скандала, крах Примадонны" class="img trans" /></a>
	<div>
		<a href="http://www.gazeta.kg/news/important/170298-alla-pugacheva-poslednie-novosti-skandala-krah-primadonny.html">Алла Пугачева: Последние новости скандала, крах Примадонны</a>
	</div>
	<ul class="mcat"><li>07:55</li>
		<li class="views">1 535</li>
		<li class="comnum">0</li>
	</ul>
</div><div class="short2">
	<a href="http://www.gazeta.kg/news/culture-news/170539-v-ssha-video-smerti-12-letney-devochki-v-pryamom-efire-stalo-virusnym.html"><img src="/uploads/posts/2017-01/thumbs/v-ssha-video-smerti-12-letney-devochki-v-pryamom-efire-stalo-virusnym_1.png" alt="В США видео смерти 12-летней девочки в прямом эфире стало вирусным" class="img trans" /></a>
	<div>
		<a href="http://www.gazeta.kg/news/culture-news/170539-v-ssha-video-smerti-12-letney-devochki-v-pryamom-efire-stalo-virusnym.html">В США видео смерти 12-летней девочки в прямом эфире стало вирусным</a>
	</div>
	<ul class="mcat"><li>22:57</li>
		<li class="views">1 239</li>
		<li class="comnum">0</li>
	</ul>
</div><div class="short2">
	<a href="http://www.gazeta.kg/news/culture-news/170534-v-mgu-obyavili-o-sozdanii-novogo-fakulteta.html"><img src="/uploads/posts/2017-01/thumbs/v-mgu-obyavili-o-sozdanii-novogo-fakulteta_1.jpeg" alt="В МГУ объявили о создании нового факультета" class="img trans" /></a>
	<div>
		<a href="http://www.gazeta.kg/news/culture-news/170534-v-mgu-obyavili-o-sozdanii-novogo-fakulteta.html">В МГУ объявили о создании нового факультета</a>
	</div>
	<ul class="mcat"><li>22:17</li>
		<li class="views">1 209</li>
		<li class="comnum">0</li>
	</ul>
</div><div class="short2">
	<a href="http://www.gazeta.kg/news/technology/170538-uchenye-nasa-rasskazali-zachem-vpervye-otpravili-ryb-v-kosmos.html"><img src="/uploads/posts/2017-01/thumbs/uchenye-nasa-rasskazali-zachem-vpervye-otpravili-ryb-v-kosmos_1.jpeg" alt="Ученые NASA рассказали, зачем впервые отправили рыб в космос" class="img trans" /></a>
	<div>
		<a href="http://www.gazeta.kg/news/technology/170538-uchenye-nasa-rasskazali-zachem-vpervye-otpravili-ryb-v-kosmos.html">Ученые NASA рассказали, зачем впервые отправили рыб в космос</a>
	</div>
	<ul class="mcat"><li>22:57</li>
		<li class="views">1 195</li>
		<li class="comnum">0</li>
	</ul>
</div><div class="short2">
	<a href="http://www.gazeta.kg/news/show-business/170546-59-letnyaya-zhitelnica-kazani-podrabatyvaet-obnazhennoy-naturschicey.html"><img src="/uploads/posts/2017-01/59-letnyaya-zhitelnica-kazani-podrabatyvaet-obnazhennoy-naturschicey_1.jpeg" alt="59-летняя жительница Казани подрабатывает обнаженной натурщицей" class="img trans" /></a>
	<div>
		<a href="http://www.gazeta.kg/news/show-business/170546-59-letnyaya-zhitelnica-kazani-podrabatyvaet-obnazhennoy-naturschicey.html">59-летняя жительница Казани подрабатывает обнаженной натурщицей</a>
	</div>
	<ul class="mcat"><li>23:28</li>
		<li class="views">1 136</li>
		<li class="comnum">0</li>
	</ul>
</div><div class="short2">
	<a href="http://www.gazeta.kg/news/show-business/170544-harpers-bazaar-sostavil-spisok-samyh-stilnyh-zhenschin-planety.html"><img src="/uploads/posts/2017-01/thumbs/harpers-bazaar-sostavil-spisok-samyh-stilnyh-zhenschin-planety_1.jpeg" alt="Harper’s Bazaar составил список самых стильных женщин планеты" class="img trans" /></a>
	<div>
		<a href="http://www.gazeta.kg/news/show-business/170544-harpers-bazaar-sostavil-spisok-samyh-stilnyh-zhenschin-planety.html">Harper’s Bazaar составил список самых стильных женщин планеты</a>
	</div>
	<ul class="mcat"><li>23:22</li>
		<li class="views">1 052</li>
		<li class="comnum">0</li>
	</ul>
</div><div class="short2">
	<a href="http://www.gazeta.kg/news/show-business/170451-deti-pugachevoy-i-galkina-vzorvali-set-svoimi-tancami.html"><img src="/templates/todaynews/dleimages/no_image.jpg" alt="Дети Пугачевой и Галкина взорвали Сеть своими танцами" class="img trans" /></a>
	<div>
		<a href="http://www.gazeta.kg/news/show-business/170451-deti-pugachevoy-i-galkina-vzorvali-set-svoimi-tancami.html">Дети Пугачевой и Галкина взорвали Сеть своими танцами</a>
	</div>
	<ul class="mcat"><li>15:06</li>
		<li class="views">995</li>
		<li class="comnum">0</li>
	</ul>
</div>
		</div>
		<div class="box">
			<div class="short2">
	<a href="http://www.gazeta.kg/news/culture-news/173439-deputaty-gosdumy-rasskazali-kak-yanukovich-predal-ukrainu.html"><img src="/uploads/posts/2017-01/deputaty-gosdumy-rasskazali-kak-yanukovich-predal-ukrainu_1.jpeg" alt="Депутаты Госдумы рассказали, как Янукович предал Украину" class="img trans" /></a>
	<div>
		<a href="http://www.gazeta.kg/news/culture-news/173439-deputaty-gosdumy-rasskazali-kak-yanukovich-predal-ukrainu.html">Депутаты Госдумы рассказали, как Янукович предал Украину</a>
	</div>
	<ul class="mcat"><li>09:37</li>
		<li class="views">0</li>
		<li class="comnum">0</li>
	</ul>
</div><div class="short2">
	<a href="http://www.gazeta.kg/news/policy-news/173438-zatknut-rot-glashatayam-kremlya-i-vyyti-iz-minskogo-tupika-mozhno-edinstvennym-sposobom-ekspert.html"><img src="/uploads/posts/2017-01/zatknut-rot-glashatayam-kremlya-i-vyyti-iz-minskogo-tupika-mozhno-edinstvennym-sposobom-ekspert_1.jpeg" alt="Заткнуть рот глашатаям Кремля и выйти из "минского тупика" можно единственным способом - эксперт" class="img trans" /></a>
	<div>
		<a href="http://www.gazeta.kg/news/policy-news/173438-zatknut-rot-glashatayam-kremlya-i-vyyti-iz-minskogo-tupika-mozhno-edinstvennym-sposobom-ekspert.html">Заткнуть рот глашатаям Кремля и выйти из "минского тупика" можно единственным способом - эксперт</a>
	</div>
	<ul class="mcat"><li>09:37</li>
		<li class="views">0</li>
		<li class="comnum">0</li>
	</ul>
</div><div class="short2">
	<a href="http://www.gazeta.kg/news/world/173437-po-stopam-yanukovicha-u-ohrannika-gazproma-ukrali-pochti-zolotoy-unitaz.html"><img src="/uploads/posts/2017-01/po-stopam-yanukovicha-u-ohrannika-gazproma-ukrali-pochti-zolotoy-unitaz_1.jpeg" alt="По стопам Януковича: у охранника «Газпрома» украли почти «золотой унитаз»" class="img trans" /></a>
	<div>
		<a href="http://www.gazeta.kg/news/world/173437-po-stopam-yanukovicha-u-ohrannika-gazproma-ukrali-pochti-zolotoy-unitaz.html">По стопам Януковича: у охранника «Газпрома» украли почти «золотой унитаз»</a>
	</div>
	<ul class="mcat"><li>09:37</li>
		<li class="views">0</li>
		<li class="comnum">0</li>
	</ul>
</div><div class="short2">
	<a href="http://www.gazeta.kg/news/culture-news/173436-lyubovnyy-goroskop-na-23-29-yanvarya-2017-goda.html"><img src="/uploads/posts/2017-01/lyubovnyy-goroskop-na-23-29-yanvarya-2017-goda_1.jpeg" alt="Любовный гороскоп на 23 – 29 января 2017 года" class="img trans" /></a>
	<div>
		<a href="http://www.gazeta.kg/news/culture-news/173436-lyubovnyy-goroskop-na-23-29-yanvarya-2017-goda.html">Любовный гороскоп на 23 – 29 января 2017 года</a>
	</div>
	<ul class="mcat"><li>09:36</li>
		<li class="views">0</li>
		<li class="comnum">0</li>
	</ul>
</div><div class="short2">
	<a href="http://www.gazeta.kg/news/culture-news/173435-rossiya-nachala-oslablyat-svoy-kontrol-nad-donbassom-sovetnik-glavy-mvd-kiva.html"><img src="/uploads/posts/2017-01/rossiya-nachala-oslablyat-svoy-kontrol-nad-donbassom-sovetnik-glavy-mvd-kiva_1.jpeg" alt="Россия начала ослаблять свой контроль над Донбассом, - советник главы МВД Кива" class="img trans" /></a>
	<div>
		<a href="http://www.gazeta.kg/news/culture-news/173435-rossiya-nachala-oslablyat-svoy-kontrol-nad-donbassom-sovetnik-glavy-mvd-kiva.html">Россия начала ослаблять свой контроль над Донбассом, - советник главы МВД Кива</a>
	</div>
	<ul class="mcat"><li>09:36</li>
		<li class="views">0</li>
		<li class="comnum">0</li>
	</ul>
</div><div class="short2">
	<a href="http://www.gazeta.kg/news/economy-news/173434-zapadnye-partnery-kinuli-gazprom-otkazavshis-finansirovat-severnyy-potok-2.html"><img src="/uploads/posts/2017-01/zapadnye-partnery-kinuli-gazprom-otkazavshis-finansirovat-severnyy-potok-2_1.jpeg" alt="Западные партнеры "кинули" "Газпром", отказавшись финансировать "Северный поток-2"" class="img trans" /></a>
	<div>
		<a href="http://www.gazeta.kg/news/economy-news/173434-zapadnye-partnery-kinuli-gazprom-otkazavshis-finansirovat-severnyy-potok-2.html">Западные партнеры "кинули" "Газпром", отказавшись финансировать "Северный поток-2"</a>
	</div>
	<ul class="mcat"><li>09:36</li>
		<li class="views">0</li>
		<li class="comnum">0</li>
	</ul>
</div><div class="short2">
	<a href="http://www.gazeta.kg/news/incidents-news/173433-tornado-v-ssha-pogiblo-18-chelovek-bolee-30-poluchili-raneniya.html"><img src="/uploads/posts/2017-01/tornado-v-ssha-pogiblo-18-chelovek-bolee-30-poluchili-raneniya_1.jpeg" alt="Торнадо в США: погибло 18 человек, более 30 получили ранения" class="img trans" /></a>
	<div>
		<a href="http://www.gazeta.kg/news/incidents-news/173433-tornado-v-ssha-pogiblo-18-chelovek-bolee-30-poluchili-raneniya.html">Торнадо в США: погибло 18 человек, более 30 получили ранения</a>
	</div>
	<ul class="mcat"><li>09:36</li>
		<li class="views">0</li>
		<li class="comnum">0</li>
	</ul>
</div><div class="short2">
	<a href="http://www.gazeta.kg/news/important/173432-v-2017-godu-vyydet-novyy-renault-duster-s-semimestnym-salonom.html"><img src="/uploads/posts/2017-01/thumbs/v-2017-godu-vyydet-novyy-renault-duster-s-semimestnym-salonom_1.jpeg" alt="В 2017 году выйдет новый Renault Duster с семиместным салоном" class="img trans" /></a>
	<div>
		<a href="http://www.gazeta.kg/news/important/173432-v-2017-godu-vyydet-novyy-renault-duster-s-semimestnym-salonom.html">В 2017 году выйдет новый Renault Duster с семиместным салоном</a>
	</div>
	<ul class="mcat"><li>09:29</li>
		<li class="views">0</li>
		<li class="comnum">0</li>
	</ul>
</div>
		</div>
		<div class="box">
			<div class="short2">
	<a href="http://www.gazeta.kg/news/culture-news/173439-deputaty-gosdumy-rasskazali-kak-yanukovich-predal-ukrainu.html"><img src="/uploads/posts/2017-01/deputaty-gosdumy-rasskazali-kak-yanukovich-predal-ukrainu_1.jpeg" alt="Депутаты Госдумы рассказали, как Янукович предал Украину" class="img trans" /></a>
	<div>
		<a href="http://www.gazeta.kg/news/culture-news/173439-deputaty-gosdumy-rasskazali-kak-yanukovich-predal-ukrainu.html">Депутаты Госдумы рассказали, как Янукович предал Украину</a>
	</div>
	<ul class="mcat"><li>09:37</li>
		<li class="views">0</li>
		<li class="comnum">0</li>
	</ul>
</div><div class="short2">
	<a href="http://www.gazeta.kg/news/policy-news/173438-zatknut-rot-glashatayam-kremlya-i-vyyti-iz-minskogo-tupika-mozhno-edinstvennym-sposobom-ekspert.html"><img src="/uploads/posts/2017-01/zatknut-rot-glashatayam-kremlya-i-vyyti-iz-minskogo-tupika-mozhno-edinstvennym-sposobom-ekspert_1.jpeg" alt="Заткнуть рот глашатаям Кремля и выйти из "минского тупика" можно единственным способом - эксперт" class="img trans" /></a>
	<div>
		<a href="http://www.gazeta.kg/news/policy-news/173438-zatknut-rot-glashatayam-kremlya-i-vyyti-iz-minskogo-tupika-mozhno-edinstvennym-sposobom-ekspert.html">Заткнуть рот глашатаям Кремля и выйти из "минского тупика" можно единственным способом - эксперт</a>
	</div>
	<ul class="mcat"><li>09:37</li>
		<li class="views">0</li>
		<li class="comnum">0</li>
	</ul>
</div><div class="short2">
	<a href="http://www.gazeta.kg/news/world/173437-po-stopam-yanukovicha-u-ohrannika-gazproma-ukrali-pochti-zolotoy-unitaz.html"><img src="/uploads/posts/2017-01/po-stopam-yanukovicha-u-ohrannika-gazproma-ukrali-pochti-zolotoy-unitaz_1.jpeg" alt="По стопам Януковича: у охранника «Газпрома» украли почти «золотой унитаз»" class="img trans" /></a>
	<div>
		<a href="http://www.gazeta.kg/news/world/173437-po-stopam-yanukovicha-u-ohrannika-gazproma-ukrali-pochti-zolotoy-unitaz.html">По стопам Януковича: у охранника «Газпрома» украли почти «золотой унитаз»</a>
	</div>
	<ul class="mcat"><li>09:37</li>
		<li class="views">0</li>
		<li class="comnum">0</li>
	</ul>
</div><div class="short2">
	<a href="http://www.gazeta.kg/news/culture-news/173436-lyubovnyy-goroskop-na-23-29-yanvarya-2017-goda.html"><img src="/uploads/posts/2017-01/lyubovnyy-goroskop-na-23-29-yanvarya-2017-goda_1.jpeg" alt="Любовный гороскоп на 23 – 29 января 2017 года" class="img trans" /></a>
	<div>
		<a href="http://www.gazeta.kg/news/culture-news/173436-lyubovnyy-goroskop-na-23-29-yanvarya-2017-goda.html">Любовный гороскоп на 23 – 29 января 2017 года</a>
	</div>
	<ul class="mcat"><li>09:36</li>
		<li class="views">0</li>
		<li class="comnum">0</li>
	</ul>
</div><div class="short2">
	<a href="http://www.gazeta.kg/news/culture-news/173435-rossiya-nachala-oslablyat-svoy-kontrol-nad-donbassom-sovetnik-glavy-mvd-kiva.html"><img src="/uploads/posts/2017-01/rossiya-nachala-oslablyat-svoy-kontrol-nad-donbassom-sovetnik-glavy-mvd-kiva_1.jpeg" alt="Россия начала ослаблять свой контроль над Донбассом, - советник главы МВД Кива" class="img trans" /></a>
	<div>
		<a href="http://www.gazeta.kg/news/culture-news/173435-rossiya-nachala-oslablyat-svoy-kontrol-nad-donbassom-sovetnik-glavy-mvd-kiva.html">Россия начала ослаблять свой контроль над Донбассом, - советник главы МВД Кива</a>
	</div>
	<ul class="mcat"><li>09:36</li>
		<li class="views">0</li>
		<li class="comnum">0</li>
	</ul>
</div><div class="short2">
	<a href="http://www.gazeta.kg/news/economy-news/173434-zapadnye-partnery-kinuli-gazprom-otkazavshis-finansirovat-severnyy-potok-2.html"><img src="/uploads/posts/2017-01/zapadnye-partnery-kinuli-gazprom-otkazavshis-finansirovat-severnyy-potok-2_1.jpeg" alt="Западные партнеры "кинули" "Газпром", отказавшись финансировать "Северный поток-2"" class="img trans" /></a>
	<div>
		<a href="http://www.gazeta.kg/news/economy-news/173434-zapadnye-partnery-kinuli-gazprom-otkazavshis-finansirovat-severnyy-potok-2.html">Западные партнеры "кинули" "Газпром", отказавшись финансировать "Северный поток-2"</a>
	</div>
	<ul class="mcat"><li>09:36</li>
		<li class="views">0</li>
		<li class="comnum">0</li>
	</ul>
</div><div class="short2">
	<a href="http://www.gazeta.kg/news/incidents-news/173433-tornado-v-ssha-pogiblo-18-chelovek-bolee-30-poluchili-raneniya.html"><img src="/uploads/posts/2017-01/tornado-v-ssha-pogiblo-18-chelovek-bolee-30-poluchili-raneniya_1.jpeg" alt="Торнадо в США: погибло 18 человек, более 30 получили ранения" class="img trans" /></a>
	<div>
		<a href="http://www.gazeta.kg/news/incidents-news/173433-tornado-v-ssha-pogiblo-18-chelovek-bolee-30-poluchili-raneniya.html">Торнадо в США: погибло 18 человек, более 30 получили ранения</a>
	</div>
	<ul class="mcat"><li>09:36</li>
		<li class="views">0</li>
		<li class="comnum">0</li>
	</ul>
</div><div class="short2">
	<a href="http://www.gazeta.kg/news/important/173432-v-2017-godu-vyydet-novyy-renault-duster-s-semimestnym-salonom.html"><img src="/uploads/posts/2017-01/thumbs/v-2017-godu-vyydet-novyy-renault-duster-s-semimestnym-salonom_1.jpeg" alt="В 2017 году выйдет новый Renault Duster с семиместным салоном" class="img trans" /></a>
	<div>
		<a href="http://www.gazeta.kg/news/important/173432-v-2017-godu-vyydet-novyy-renault-duster-s-semimestnym-salonom.html">В 2017 году выйдет новый Renault Duster с семиместным салоном</a>
	</div>
	<ul class="mcat"><li>09:29</li>
		<li class="views">0</li>
		<li class="comnum">0</li>
	</ul>
</div>
		</div>
	</div>

	</div>

    <div class="bc_title soc_title">Мы в соцсетях</div>
	<div class="bc bc_media">
 		<div class="section soc_vidgets">
			<ul class="tabs2">
				<li class="current">Facebook</li>
				<li>Twitter</li>
				<li>Вконтакте</li>
			</ul>
			<div class="box visible">
				<div class="fb-page" data-href="https://www.facebook.com/gazeta.kg/" data-width="280" data-height="600" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/gazeta.kg/"><a href="https://www.facebook.com/gazeta.kg/" rel="nofollow">«Газета.kg»</a></blockquote></div></div>
			</div>
			<div class="box">
				<a class="twitter-timeline" href="https://twitter.com/gazeta_kg" data-widget-id="657874242764218368" rel="nofollow">Твиты от @gazeta_kg</a>
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
			</div>
			<div class="box">
 				<script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>
				<div id="vk_groups"></div>
				<script type="text/javascript">
					VK.Widgets.Group("vk_groups", {mode: 0, width: "280", height: "270", color1: "FFFFFF", color2: "2B587A", color3: "5B7FA6"}, 75464209);
				</script>
			</div>
		</div>

	</div>

		<div class="bc_title">Новости партнеров</div>
		<div class="bc group">
			<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='5' data-inline='' data-font='middle' data-fontfamily='roboto' data-border='' data-borderwidth='1' data-alignment='vertical' data-country='ru' data-site='mmet/gazeta_kg'> </script>
		</div>

</div>

<!-- конец правой колонки -->



</div>

<div id="footer">
<div class="container-12">
	<div class="grid-12">
		<a href="/" class="logo"><img src="/templates/todaynews/images/spacer.gif" alt="" /></a>

	<div class="message">
    	<p>Использование любых материалов, размещённых на сайте, разрешается при условии активной ссылки на наш сайт.</p>
		<p>При копировании материалов для интернет-изданий – обязательна прямая открытая для поисковых систем гиперссылка. Ссылка должна быть размещена в независимости от полного либо частичного использования материалов. Гиперссылка (для интернет- изданий) – должна быть размещена в подзаголовке или в первом абзаце материала.</p>
		<p>Все материалы, содержащиеся на веб-сайте www.gazeta.kg, защищены законом об авторском праве. Фотографии и прочие материалы являются собственностью их авторов и представлены исключительно для некоммерческого использования и ознакомления , если не указано иное. Несанкционированное использование таких материалов может нарушать закон об авторском праве, торговой марке и другие законы.</p>
	</div>

		<div class="row">
        		<div class="message" style="margin:0;">
					<p>&copy; 2003-2016, ООО «Газета.кг». Все права защищены.</p>
					<p>Газета.кг &mdash; Последние новости сегодня.</p>
				</div>
				
			<div id="counters">
   				<div class="count">
					<!-- Yandex.Metrika informer -->
					<a href="http://metrika.yandex.ru/stat/?id=22594468&amp;from=informer"
					target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/22594468/3_0_FFFF30FF_FDE910FF_0_pageviews"
					style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:22594468,lang:'ru'});return false}catch(e){}"/></a>
					<!-- /Yandex.Metrika informer -->

					<!-- Yandex.Metrika counter -->
					<script type="text/javascript">
					(function (d, w, c) {
						(w[c] = w[c] || []).push(function() {
							try {
								w.yaCounter22594468 = new Ya.Metrika({id:22594468,
										webvisor:true,
										clickmap:true,
										trackLinks:true,
										accurateTrackBounce:true});
							} catch(e) { }
						});

						var n = d.getElementsByTagName("script")[0],
							s = d.createElement("script"),
							f = function () { n.parentNode.insertBefore(s, n); };
						s.type = "text/javascript";
						s.async = true;
						s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

						if (w.opera == "[object Opera]") {
							d.addEventListener("DOMContentLoaded", f, false);
						} else { f(); }
					})(document, window, "yandex_metrika_callbacks");
					</script>
					<noscript><div><img src="//mc.yandex.ru/watch/22594468" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
					<!-- /Yandex.Metrika counter -->
				</div>
   				<div class="count">
					<!--LiveInternet counter--><script type="text/javascript"><!--
					document.write("<img src='//counter.yadro.ru/hit?t57.17;r"+
					escape(document.referrer)+((typeof(screen)=="undefined")?"":
					";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
					screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
					";"+Math.random()+
					"' alt='' border='0' width='88' height='31'>")
					//--></script><!--/LiveInternet-->
				</div>
				<div class="count">
					<!-- Rating@Mail.ru counter -->
					<script type="text/javascript">
					var _tmr = window._tmr || (window._tmr = []);
					_tmr.push({id: "1850248", type: "pageView", start: (new Date()).getTime()});
					(function (d, w, id) {
					  if (d.getElementById(id)) return;
					  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
					  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
					  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
					  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
					})(document, window, "topmailru-code");
					</script><noscript><div style="position:absolute;left:-10000px;">
					<img src="//top-fwz1.mail.ru/counter?id=1850248;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
					</div></noscript>
					<!-- //Rating@Mail.ru counter -->
				</div>
				<div class="count">
					<div id="Rambler-counter">
					<noscript>
					  <img src="http://counter.rambler.ru/top100.cnt?4398855" alt="Rambler's Top100" border="0" />
					</noscript>
					</div>
					<script type="text/javascript">
					var _top100q = _top100q || [];
					_top100q.push(["setAccount", "4398855"]);
					_top100q.push(["trackPageviewByLogo", document.getElementById("Rambler-counter")]);

					(function(){
					  var pa = document.createElement("script"); 
					  pa.type = "text/javascript"; 
					  pa.async = true;
					  pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
					  var s = document.getElementsByTagName("script")[0]; 
					  s.parentNode.insertBefore(pa, s);
					})();
					</script>
				</div>
			</div>
			
        </div>

    	</div>

	</div>
</div>

</div>

	<script type="text/javascript" src="/templates/todaynews/js/ajax.js"></script>
    <script defer src="/templates/todaynews/js/jquery.flexslider.js" type="text/javascript"></script>
	<script type="text/javascript" src="/templates/todaynews/js/mobilyslider.js"></script>
	<script type="text/javascript" src="/templates/todaynews/js/prefixfree.min.js"></script>
	<script type="text/javascript" src="/templates/todaynews/js/libs.js"></script>
	<script type="text/javascript" src="/templates/todaynews/js/newsticker.jquery.min.js"></script>
	<script type="text/javascript" src="/templates/todaynews/js/social-likes.min.js"></script>
	
<div class="fr_up" title="Вверх" id="ToTop">⇧</div>
<div class="fr_down" title="Вниз" id="OnBottom" style="display: block;">⇩</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72140135-1', 'auto');
  ga('send', 'pageview');

</script>


	
			<script async type="text/javascript">
			setTimeout(function(){
				$("#facebook_modal, .jquery-modal").fadeIn();
			},8000);
			$(document).ready(
			function(){
			$(".close-modal-use, .close-modal").click(function () {
				$("#facebook_modal, .jquery-modal").fadeOut();
			});
			});
			</script>
			<div id="facebook_modal" class="modal current" style="position: fixed; top: 50%; left: 50%; margin-top: -133px; margin-left: -200px; z-index: 1002; display: none;">
				<div class="fb-logo"><img src="/templates/todaynews/images/fb_popup.png"></div>
				  <p class="fb-popup-text">Жми «Нравится» и получай самые лучшие советы, новости, рецепты и лайфхаки в Фейсбуке!</p>
				<div class="fb-popup-hr">
					<hr>
				</div>
				<br>
				<div class="fb-like" data-href="https://www.facebook.com/gazeta.kg/" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>

				<div class="fb-popup-bottom">
					<a class="close-modal-use" style="cursor:pointer;">Мне уже нравится «Газета.kg»</a>
				</div>
				<a class="close-modal" style="cursor:pointer;">Close</a>
			</div>
			<div class="jquery-modal blocker" style="top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%; position: fixed; z-index: 1001; opacity: 0.8; background: rgb(0, 0, 0); display: none;"></div>
			


</body>
</html>